Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

IIS 7.0 Authentifizierung

Frage Microsoft Windows Server

Mitglied: ottscho

ottscho (Level 2) - Jetzt verbinden

13.11.2008 um 09:30 Uhr, 8150 Aufrufe

Hallo zusammen,

ich versuche gerade das Dynamics CRM zum Laufen zu bekommen. Installiert ist alles auf einem Windows 2008 Server mit IIS7 und SQL 2008.
Wenn ich nun versuche über einen Client auf die Site zu kommen http://srv03 bekomme ich die Meldung "401 - Nicht autorisiert: Zugriff aufgrund ungültiger Anmeldeinformationen verweigert." Wenn ich versuche über den Server selber auf die Site zu kommen lande ich auf dieser URL:
http://srv03/login.aspx?ReturnUrl=%2fdefault.aspx aber der Inhalt bleibt komplett weiß, sprich es wird nichts angezeigt.

Wenn ich im IIS7 Manager nachschaue, habe ich als Authentifizierung anonym aktiviert.
Ich komme einfach nicht weiter.

Ich hoffe ihr könnt mir weiterhelfen.

Gruß ottscho
Ähnliche Inhalte
Windows Server
Mehrere Identitäten mit IIS 7.0
Frage von tobivanWindows Server4 Kommentare

Hallo, ich habe auf WS2008R2 mehrere Sites laufen, die ich über die gleiche IP ansprechen will. Der Port ist ...

Verschlüsselung & Zertifikate
IIS 7.0 und TLS 1.2
gelöst Frage von john-doeVerschlüsselung & Zertifikate2 Kommentare

Hallo Zusammen Kann es sein das Server 2008 SP2 mit IIS 7.0 nur TLS 1.0 zur Verfügung stellen kann. ...

Server
Windows Authentifizierung IIS 7
Frage von LabidaServer

Hallo zusammen, ich habe einen Server 2008R2 in einer Domäne. Auf diesem läuft eine Webseite wo nur eine bestimmte ...

Internet
Zugriff auf Intranet Sites mit IIS 7.0 einschränken?
Frage von LenzDanInternet12 Kommentare

Hallo Leute! Ich sitze hier gerade vor einem Problem. Und zwar hab ich ein bestehendes Intranet zu erweitern um ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...