Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

IIS läuft nicht mit zwei IP-Adressen

Frage Microsoft Windows Netzwerk

Mitglied: hambuergaer

hambuergaer (Level 1) - Jetzt verbinden

17.04.2008, aktualisiert 19.04.2008, 3371 Aufrufe, 1 Kommentar

Hallo zusammen,

ich habe folgendes Problem:
=> Auf unserem Exchange habe ich eine zweite Netzwerkkarte eingebaut und dieser eine private IP verpasst. Hierüber soll Plattenplatz über iSCSI auf einem Storage angebunden werden. Klappt alles hervorragend. Allerdings läuft der IIS nicht mehr, wenn ich diese Karte aktiviere!

Ich habe den IIS schon an die IP-Adresse der Hauptnetzwerkkarte gebunden. Das kümmert ihn allerdings überhaupt nicht! Erst wenn ich die zweite Netzwerkkarte deaktiviere, dann läuft auch IIS wieder....

Kann mir da jemand einen Tip geben?
Mitglied: hambuergaer
19.04.2008 um 15:05 Uhr
So, wir haben 4 Netzwerkanschlüsse in unserem Server. 2x Intel Onboard, 2xIntel externe PCI-Express Karte.

Nachdem ich eine der überflüssigen Onboard Karten und eine externe Schnittstelle deaktiviert habe, lief der IIS wieder...

Logische Erklärung: KEINE

Gruß

Hambuergaer
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Zwei IP-Adressen bei der FritzBox
gelöst Frage von dbox3LAN, WAN, Wireless11 Kommentare

Hallo, ich habe in meinem NW nach doppelten IP-Adressen gesucht, nachdem ich im Fehler-Protokoll entsprechende Meldungen gesehen habe. Dabei ...

Sicherheitsgrundlagen
IIS 8 Geblockte Ip-Adressen
Frage von Virus1988Sicherheitsgrundlagen

Hallo Zusammen, habe leider wieder mal ein Problem was ich mit google nicht gelöst bekomme. Ich habe mir für ...

Datenschutz
Unterdrücken der IP Adresse bei IIS Sicherheitsabfrage
Frage von RWA007Datenschutz

Hallo zusammen, ich habe das Problem, dass der IIS (WIN2k8R2) im Modus Standard-Authentifizierung die IP Adresse mit in der ...

Windows Server
IIS- Feature Einschränkungen für IP-Adressen und Domänennamen fehlt
gelöst Frage von Flinnigen1Windows Server3 Kommentare

Hallo zusammen, ich vermisse (wie dem beigefügten Bild zu entnehmen ist) den Punkt "Einschränkungen für IP-Adressen und Domänennamen". Hintergrund ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 15 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 19 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Cloud-Dienste
PIM als SaaS Nutzungsgebühr
Frage von vanTastCloud-Dienste8 Kommentare

Moin, wir haben uns ein PIM (Product Information Management) nach unseren Ansprüchen für viel Geld als SaaS-Lösung bauen lassen. ...