Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

IIS mehrere Sites Zeichensatzfehler

Frage Microsoft Windows Server

Mitglied: 99496

99496 (Level 1)

20.02.2012, aktualisiert 19:48 Uhr, 2857 Aufrufe, 1 Kommentar

Hallo Admins,

Wir benutzen derzeit die IIS 7 auf einem Window Server 2008 R2 Enterprise. Wir haben eine Webseite (mit Joomla erstellt) auf der "Default Web Site" wir haben jetzt eine neue Site erstellt, die den gleichen Physikalischen Pfad hat wie die auf der Default Web Site, wir gingen davon aus, dass es keine Probleme gibt.

Jetzt haben wir aber folgenden Fehler:
470a3e3085a70f2984c62c30c84b1d63 - Klicke auf das Bild, um es zu vergrößern

Für mich sah das so aus, ob die IIS den falschen Zeichensatz verwendet. Waran kann das liegen, und wo kann ich es umstellen?

Mit freundlichen Grüßen,
Maximilian Bundscherer.
Mitglied: 99496
20.02.2012 um 19:49 Uhr
Entschuldigung, war plötzlich wieder weg. Nach dem Updaten eines Beitrages.
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
gelöst Zusammenführen mehrere Felder, Datei auswählen (3)

Frage von GeoSem zum Thema Batch & Shell ...

Netzwerkmanagement
Mehrere einzelne VPN Zugänge mit pfSense (2)

Frage von Philippe27 zum Thema Netzwerkmanagement ...

Microsoft Office
Mehrere .csv Dateien automatisch transponieren und zusammenführen (9)

Frage von HurtiKurti zum Thema Microsoft Office ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Update
gelöst MS: Update-Server-Adressen OHNE Wildcards (17)

Frage von mrserious73 zum Thema Windows Update ...

Viren und Trojaner
Ransomware .nm4 (14)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...