Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

IIS auf Windows Server 2003

Frage Microsoft Windows Server

Mitglied: Schwinni79

Schwinni79 (Level 1) - Jetzt verbinden

27.08.2006, aktualisiert 18.10.2012, 4207 Aufrufe, 5 Kommentare

Hallo alle zusammen,

ich habe eine grundsätzliche Frage zum IIS 6 auf einem W2K3 Server. Ich habe den IIS als Windowskomponente hinzugefügt - die Installation war erfolgreich (zumindest keine Fehlermeldungen).

Wenn ich jetzt im IE die Seite des localhost eintrage, erscheint allerdings immer "...in Bearbeitung..".

Meine Frage (ich habe vorher niemals mit dem IIS zu tun gehabt):
Was muss ich nun tun, damit sich was tut - muss den den IIS nochmal extra aktivieren?

Vielen Dank für eure Hilfe!

Michael
Mitglied: MiSt
27.08.2006 um 18:16 Uhr
hi... soweit ich weiss, ist das nur die startseite des iis. ist eine html-datei... die kannst du durch jede andere (z.b. deine homepage) ersetzen...
Bitte warten ..
Mitglied: Schwinni79
27.08.2006 um 18:24 Uhr
Hallo und vielen Dank für die schnelle Antwort.

Wo kann ich denn sehen, dass wirklich alles ordentlich funktioniert und aktiviert ist?

Dienste / Snap-Ins / eigene Konsole(n) des IIS?

Wo kann ich denn die Internetseite des IIS umstellen? Kann man das auch direkt über FP2003 machen?

Vielen Dank

Michael
Bitte warten ..
Mitglied: Majestro
27.08.2006 um 18:29 Uhr
Hallo, also erstmal solltest du dir fp EXTENSSIONS installieren , alles weitere erkläre ich dir heute abend
Bye & Gruß

Björn
Bitte warten ..
Mitglied: MiSt
27.08.2006 um 18:42 Uhr
unter "c:\inetpub\wwwroot" findest du iisstart.html, diese kannst du ersetzen...
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Windows Server 2003 DNS Server - Ping auf Subdomain nicht möglich in windows 7 (15)

Frage von aif-get zum Thema Windows Server ...

Windows Netzwerk
Windows Server 2003 SBS Netzwerk durch neuen Server Ersetzen (13)

Frage von MultiStorm zum Thema Windows Netzwerk ...

Exchange Server
gelöst Microsoft Excange Server 2007 auf Windows Server 2003 Installieren? (11)

Frage von Herbrich19 zum Thema Exchange Server ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (18)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...