Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

IIS auf WinXP Prof. startet nicht

Frage Microsoft Windows Installation

Mitglied: niko4711

niko4711 (Level 1) - Jetzt verbinden

24.01.2009, aktualisiert 22:53 Uhr, 5851 Aufrufe, 4 Kommentare

Der IIS läst sich über die MMC nicht starten.

Nach dem Start (Versuch) des IIS erfolgt die Fehlermeldung: "Das Snap-In konnte nicht erstellt werden."
Ich hatte bisher je nach Anwendung den Apache oder IIS aktiv. Ging viele Jahre GUT!
Der IIS wurde schon deinstalliert und erneut installiert.
Zum System: WinXP Prof. SP3, Trend Micro Internet Security,

Hat jemand eine Idee ?

Vielen Dank
Mitglied: Raik01
25.01.2009 um 10:28 Uhr
Hallo,

kann es sein das es erst seid der SP3 Installation nicht mehr geht???
event. auf SP2 zurück gehen!
Bitte warten ..
Mitglied: niko4711
26.01.2009 um 12:18 Uhr
Hallo,

danke für die Info. Könnte sein werde ich mal TESTEN.

Gruß
Bitte warten ..
Mitglied: niko4711
27.01.2009 um 08:52 Uhr
Hallo,

auch bei SP2 ist der Fehler der gleiche.

Gruß
Bitte warten ..
Mitglied: niko4711
27.01.2009 um 16:42 Uhr
... wie bei MS es halt so läuft.

- Änderung auf von SP3 auf SP2 hatte nichts gebracht.
- habe nun SP3 wieder geladen und IIS deinstalliert
- IIS mit Version SP2 NEU installiert ---> funktioniert

Danke
Bitte warten ..
Ähnliche Inhalte
Peripheriegeräte
PowerChute Business Edition startet das Script nicht (9)

Frage von merome zum Thema Peripheriegeräte ...

Windows 10
Asus X54C startet neu statt sich auszuschalten (2)

Frage von achklein zum Thema Windows 10 ...

Vmware
gelöst VMware: VM startet plötzlich nicht mehr (8)

Frage von honeybee zum Thema Vmware ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Firewall
Welche Firewall ? (18)

Frage von Cyberurmel zum Thema Firewall ...

Windows Server
gelöst Einzelnes Windows Update über GPO deinstallieren (16)

Frage von lordofremixes zum Thema Windows Server ...

Windows Server
GPO zum Deinstallieren von Office Update wird nicht ausgeführt (15)

Frage von lordofremixes zum Thema Windows Server ...