Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

In IIS7 an https Anfrage automatisch OWA hinzufügen

Frage Microsoft

Mitglied: RG2525

RG2525 (Level 1) - Jetzt verbinden

11.08.2011 um 23:35 Uhr, 3289 Aufrufe, 4 Kommentare

Hallo,
Ich habe es einmal geschaft auf IIS7 (SBS2008) alle https://servername aufrufe auf https://servername/owa weiterzuleiten.
Jetzt muss ich das rückgängigmachen und habe vergessen wie ich das damals realisiert habe.
Weiss jemand wie das geht?
Danke
R.
Mitglied: Xaero1982
11.08.2011 um 23:49 Uhr
Hi,

das müsste im:

Internetinformationsdienste-Manager

Unter:

Servername
-Sites
-Default Web Sites

Dann rechts im Fenster unter IIS:
Http-Umleitung
sein.

VG
Bitte warten ..
Mitglied: RG2525
12.08.2011 um 00:04 Uhr
Hi,
Aber es geht nur um HTTPS (nicht HTTP)!!!
Danke
R.
Bitte warten ..
Mitglied: Xaero1982
12.08.2011 um 08:18 Uhr
Hi,

eh ja? Na sicher weil du ssl aktiv hast für den OWA?

Hast du denn die oben genannten Einstellungen mal überprüft?

VG
Bitte warten ..
Mitglied: RG2525
12.08.2011 um 12:07 Uhr
Hi.
Ja haben wir sogar zu zweit, 3 Stunden lang kontrolliert und versucht herauszufinden, wie wir das damals eingerichtet haben.
finde ich aber nicht!
Danke
R.
Bitte warten ..
Ähnliche Inhalte
C und C++
C-sharp andere Scrollbar hinzufügen (2)

Frage von Yanmai zum Thema C und C ...

Entwicklung
Jasper Reports Server 6 Cache automatisch löschen (3)

Frage von Pizzamann zum Thema Entwicklung ...

Exchange Server
OWA mit Exchange 2013 und abweichendem Gateway funktioniert nicht (9)

Frage von EDeVau zum Thema Exchange Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...