Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Image von Windows 7 -64-Bit PC

Frage Microsoft Windows Installation

Mitglied: ChrisM73

ChrisM73 (Level 1) - Jetzt verbinden

26.10.2010 um 11:52 Uhr, 3901 Aufrufe, 8 Kommentare

Hallo ich sollte mehrere PCs installieren die Hardwaremässig genau gleich sind. Also dachte ich, ich mach das mit nem Image...PC installiert, sysprep ausgeführt.
Nun sollte ich ja ne PE CD/USB-Stick erstellen, was ich auch getan hab. Nach dem Start mit der PE cd kommt leider folgende Fehlermeldung: Windows Boot Manager The Boot selection failed because a required device is inaccessible.
Meine Vermutung ist nun das das Windows PE nicht den Raid Treiber für die HDD hat? Allerdings muss ich bei der Windowsinstallation kein zusätzlichen Treiber einbinden.

Wer kann mir weiterhelfen? bzw. gibts ne Alternative zu WinPE?
Mitglied: cardisch
26.10.2010 um 12:17 Uhr
Hast du wirklcih ein RAID genutzt !?
Wenn ja, welcher Typ und welcher Controller.
Oder hast du evt. andere BIOS_Werte bei den unterschiedlichen Rechnern benutzt ?!

Gruß

Carsten
EDIT:
Ich benutze in deinem Fall ein Clonprogramm á la Acronis True Image..
Es gibt aber auch Alternativen....
Bitte warten ..
Mitglied: ShitzOvran
26.10.2010 um 12:20 Uhr
Mach nen Image mit AcronisTrueImage und das denn auf die jeweiligen Festplatten

_____
Mist, war nicht schnell genug xD
Bitte warten ..
Mitglied: ChrisM73
26.10.2010 um 12:29 Uhr
ja ist ein Intelarray Intel Matrix Storrage, das Bios ist genau gleich eingestellt.

gibts auch ne Freewarelösung?
Bitte warten ..
Mitglied: cardisch
26.10.2010 um 13:20 Uhr
http://www.winfuture-forum.de/index.php?showtopic=171903

Habe die selbst nie getestet, aber auf Clonezilla stößt man nicht nur hier regelmäßig...

Gruß

Carsten
Bitte warten ..
Mitglied: thajlek
26.10.2010 um 15:12 Uhr
hier ein Ansatz für das ganze...

Du musst dem WinPE natürlich die Treiber mit geben...
Wie früher die alte "F6" Installationsdisketten Variante des Treibers bei Intel suchen und
in das WinPE Image einbinden

Hier eine Ansatz -> http://blogs.itacs.de/HS/Lists/Beitraege/Post.aspx?List=0058f685%2Dc1b3 ...

Kenne das Thema selber und hatte am Anfang auch diese Probleme...
Bitte warten ..
Mitglied: ChrisM73
26.10.2010 um 15:32 Uhr
ich habe die PE CD an nem Laptop gestartet, auch da kommt diese Fehlermeldung,liegt wohl doch nicht am Raidtreiber...obwohl bei der Erstellung keine Fehlermeldung kam...hm...

aber mal was anderes, da der PC der geklont wird eh ein mirror hat, kann ich doch eine Platte ausbauen und die in den nächsten reinbauen oder?
Dann müßten da doch die Daten automatisch drauf geschrieben werden oder?
Bitte warten ..
Mitglied: ChrisM73
26.10.2010 um 15:40 Uhr
jepp hat geklappt....manchmal ist es ganz einfach *ggg
Bitte warten ..
Mitglied: thajlek
26.10.2010 um 15:40 Uhr
wenn du ein neueres Notebook besitzt ist da auch der Matrix Storage Chip verbaut.
Da brauchste auch den Treiber ...

Ansonsten ist der Ansatz mit Acronis nicht verkehrt... ein Masterimage machen und das dann deployen
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows 7 64 bit mit dauernder Systemreparatur (8)

Frage von Fitzel69 zum Thema Windows 7 ...

Windows 10
gelöst MacBook Air Intel HD 3000 und Windows 10 64 bit? (8)

Frage von NeXiaL-Computers zum Thema Windows 10 ...

Windows 10
gelöst Windows 10 Pro 64 Bit "Schnellstart aktivieren" abschalten per GPO (6)

Frage von maxpoint zum Thema Windows 10 ...

Windows Netzwerk
gelöst BenutzerName nicht zu finden unter Freigaben Windows 7 64 (5)

Frage von garack zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (18)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...