Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

imageMagick richtig installieren..

Frage Microsoft Windows Server

Mitglied: DerTom100

DerTom100 (Level 1) - Jetzt verbinden

10.05.2008, aktualisiert 13.06.2008, 3650 Aufrufe, 1 Kommentar

Hallo,

Ich habe wiedermal ein Problem,
Ich mir eine domain im plesk auf meinem windowsserver eingerichtet, habe typo3 installiert und nun muss ich noch image Magick installieren, soweit kein problem, wenn ich jetzt aber in der typo3 installation unter Basic Configuration nachschaue bekomme ich ein Fehler angezeit.


ee50fe36b8187830cd3c04c2f01d8ec4-forum1 - Klicke auf das Bild, um es zu vergrößern

ca2d8d3535bb8d9913fd6d338324d94f-forum2 - Klicke auf das Bild, um es zu vergrößern

selbst wenn ich den richtige pfad unten angebe,

wenn ich aber die installation auf dem server teste klappt alles

start >> ausführen >> cmd >> convert logo: logo.jpg

also deshalb denke ich mir das vielleicht noch irgendwelche einstellungen fehlen...
kann mir da jemand helfen

gruß Tom
Mitglied: DerTom100
13.06.2008 um 10:46 Uhr
Hallo, hat keine eine Idee wie ich mein Problem beheben kann??
Bitte warten ..
Ähnliche Inhalte
Windows Server
A G dL P Richtig anwenden. Wie mach ich das ? (11)

Frage von tommy101175 zum Thema Windows Server ...

Linux
Desinfect 2017 auf Festplatte installieren (4)

Frage von Lukas.N zum Thema Linux ...

Exchange Server
gelöst Funktionspostfach funktioniert nicht richtig (25)

Frage von Judgelg zum Thema Exchange Server ...

Router & Routing
Routerkaskade richtig umsetzen (5)

Frage von Frankenstein zum Thema Router & Routing ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Firewall
Welche Firewall ? (18)

Frage von Cyberurmel zum Thema Firewall ...

Windows Server
gelöst Einzelnes Windows Update über GPO deinstallieren (16)

Frage von lordofremixes zum Thema Windows Server ...