Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kann mit Imap keine Emails versenden

Frage Internet

Mitglied: Noiseless

Noiseless (Level 1) - Jetzt verbinden

02.12.2008, aktualisiert 03.12.2008, 5674 Aufrufe, 6 Kommentare

Hallo Com,
mein Provider hat meine Emailkonten auf IMAP umgestellt. Allerdings stehe ich jetzt vor einem Problem. Ich benutze Thunderbird, dort habe ich mein Konto auf IMAP eingerichtet. Ich kann mit Thunderbird Emails Senden/Empfangen. Nun wollte ich das ganze auf meinem MAC einrichten, was auch sehr schnell funktioniert hat. Der Client synchronisiert sich sofort mit dem Server und frischt diese auf. Das einzige Problem ist, ich kann keine EMails mit meinem MAC versenden. Der Client versucht die Mail zuversenden, aber nicht passiert. Ich hoffe mir kann jemand weiterhelfen.

MFG Sebastian
Mitglied: Tobbel
02.12.2008 um 21:39 Uhr
Hi, es gibt zwei möglichkeiten, die erste: Der eingetragene Post-Ausgangsserver ist falsch, oder
zweitens: Der Post-Ausgangsserver erfordert eine SSL verschlüsselung (der SSL Port für IMAP4 ist 993) Versuchs mal damit.

Gruß Tobi
Bitte warten ..
Mitglied: Noiseless
02.12.2008 um 22:02 Uhr
Hey, ich hatte die SSL-Verschlüsselung beim SMTP Server eingeschaltet. Irgendwie komme ich dann nicht auf den Server, hab diese nun abgeschaltet und es funtkioniert.
Bitte warten ..
Mitglied: dog
03.12.2008 um 00:52 Uhr
Dann bitte noch Beitrag als gelöst markieren
Bitte warten ..
Mitglied: dog
03.12.2008 um 00:54 Uhr
Dann bitte noch Beitrag als gelöst markieren
Bitte warten ..
Mitglied: Noiseless
03.12.2008 um 06:04 Uhr
Ne, ich würde gerne wissen warum das mit SSL nicht funktioniert .
Bitte warten ..
Mitglied: dog
03.12.2008 um 06:58 Uhr
Das kann mehrere Gründe haben.
Vielleicht unterstützt dein Provider auch einfach SSL-SMTP nicht.
Vielleicht hast du einen falschen Port eingetragen.

Du kannst auch in Mail unter Fenster > Verbindung prüfen > Details einblenden genauer sehen, wo es hängt.

Grüße

Max
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Outlook & Mail
EMails werden nach 3 Monaten entfern - Einstellung (5)

Frage von staybb zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook 2013 Emails Kontakten zuordnen (1)

Frage von xbast1x zum Thema Outlook & Mail ...

VB for Applications
Emails weiterleiten mit Regel oder makro (11)

Frage von Skoechling zum Thema VB for Applications ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...