Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

IMAP Konten in Thunderbird 3.0.5 ohne Assistenten hinzufügen?

Frage Internet E-Mail

Mitglied: StefanKittel

StefanKittel (Level 4) - Jetzt verbinden

19.06.2010 um 21:44 Uhr, 3587 Aufrufe, 2 Kommentare

Hallo,
ich wollte TB für ein Testsystem via IMAP verwenden.
Dazu muss ich viele Konten häufig einrichten und löschen.

Bei jedem neuen Konto kommt ein toller Assistent der erstmal versucht die Server zu finden und zuzugreifen.
Wo kann ich bitte den "alten Assisteten" wiederhaben? Ich will einfach Benutzernamen, Typ, Server und Ports selber eintragen.

Danke

Stefan
Mitglied: Midivirus
20.06.2010 um 14:02 Uhr
in der portableVersion 2.0.0.18 gibt es keinen Assi, der erst noch nach den Servers suchen möchte.
Der beschränkt sich auf das wesentliche.

Oder meinst du die installierte Version vom TB?
Da kann ich erst morgen was zu sagen ...
Bitte warten ..
Mitglied: StefanKittel
20.06.2010 um 21:18 Uhr
Hallo,
das "Problem" tritt sowohl bei der normalen wie portablen Version von TB ab V3 auf. Ich würde aus Sicherheitsgründen gerne die 3er verwenden.
Stefan
Bitte warten ..
Ähnliche Inhalte
E-Mail
gelöst Thunderbird INBOX Datei wird trotz IMAP größer (4)

Frage von M.Marz zum Thema E-Mail ...

E-Mail
Thunderbird Problem mit Ordner (IMAP)

Frage von MediaWrd zum Thema E-Mail ...

E-Mail
gelöst Thunderbird akzeptiert Exchange-Anmeldedaten nicht (5)

Frage von honeybee zum Thema E-Mail ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...