Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

IMAP Outlook 2013 Provider

Frage Microsoft Outlook & Mail

Mitglied: BergEnte

BergEnte (Level 1) - Jetzt verbinden

01.02.2014, aktualisiert 05.02.2014, 8326 Aufrufe, 15 Kommentare

Hallo Forum,

wir haben aktuell ein Problem mit unserem E-Mail Provider und Outlook 2013.

Nach dem manuellen Einrichten eines IMAP Kontos können keine Emails versendet werden.

In Outlook erscheint die Meldung:


Fehler (0x80040119) beim Ausführen der Aufgabe "xxxx - Nachrichten werden gesendet": "Die Nachricht kann nicht im Ordner 'Gesendete Elemente' des IMAP-E-Mail-Kontos gespeichert werden, da Outlook offline ist oder auf diesem E-Mail-Server kein Speichern von Elementen im Ordner 'Gesendete Elemente' zulässig ist."

Das Mail wird zwar trotzdem verschickt aber das Mail wandert dann unter gesendete Objekte eines andren Posfaches

Die Zuordnung für Sent Items wurde im Webmailer des Providers überprüft. Trotzdem kommt Outlook damit nicht klar.

Wir haben zum testen ein IMAP google Konto angelegt. Hier läuft die automatscihe Konfiguration durch und es klappt auf Anhieb.

Die automatische Konfiguration kann aber anscheinend nicht verwendet werden,da der Benuternahme nicht die Email Adresse ist?!

Ich habe erfahren, dass der IMAP Server noch nicht dieses XLIST etc unterstützt.

Kennt ihr diese Problematik? Ich habe ca. 80 Kunden bei meinem Provider und einige Kunden steigen nun auf Office 2013 um.

Ich bekomme hier massiv Probleme wegen den Kompatibilitätsproblemen zwischen dem IMAP Server meines Providers und Outlook 2013.

VIelen Dank für Eure Feedback!
Alex
Mitglied: Xaero1982
01.02.2014 um 12:24 Uhr
Hi,

google ist dein Freund in dem Fall und wie es aussieht gibt es keine Lösung für dieses Problem.

Ein Umstieg muss daher dringend unterbleiben.

Wie gesagt: Google: Imap outlook 2013 und es werden sich viele Probleme finden.

Gruß
Bitte warten ..
Mitglied: BergEnte
01.02.2014, aktualisiert um 12:28 Uhr
Ist es dann nicht auch Aufgabe des Providers den IMAP Dienst so umzustellen dass es funktioniert?

Ich habe schon ganz auf google gesucht!
Bitte warten ..
Mitglied: Xaero1982
01.02.2014 um 13:12 Uhr
Das solltest du wohl am besten den Anbieter fragen?

Gruß
Bitte warten ..
Mitglied: BergEnte
01.02.2014 um 13:21 Uhr
Du wirst lachen, ich habe natürlich schon ein Ticket geöffnet. Wird aktuell auch geprüft
Bitte warten ..
Mitglied: colinardo
01.02.2014, aktualisiert um 15:21 Uhr
Hallo Alex,
schon gelesen ? http://www.administrator.de/wissen/outlook-2013-dazu-bringen-gesendete- ...

Wie ist das Verhalten eures IMAP-Servers in Bezug auf die Ordneranordnung, sind alle speziellen Ordner wie Sent Items, Postausgang etc. Unterordner vom Posteingang ? Es gibt solche Provider die das anlegen von Root-Ordnern verbieten, dann muss für dieses IMAP-Konto bei der Einrichtung in den erweiterten Eigenschaften der Pfad zum Root-Ordner auf dem IMAP-Server entsprechend geändert werden.
Siehe dazu auch folgenden Beitrag (hier geht es nur ums Prinzip der Angabe des Stammordners):
http://www.administrator.de/forum/imap-t-online-223769.html#comment-888 ...

Grüße Uwe
Bitte warten ..
Mitglied: BergEnte
01.02.2014, aktualisiert um 15:23 Uhr
ja den Artikel habe ich schon gelesen.

die spezielen Ordner werden im Outlook als Unterorder angezeigt.
Im Webmailer kann ich dies aber nicht erkennen. Dort scheinen Sie in der obersten Ebene zu liegen.
Bitte warten ..
Mitglied: colinardo
01.02.2014, aktualisiert um 15:31 Uhr
dann stell mal testweise in den Erweiterten Eigenschaften des Kontos auf dem Tab Erweitert den Stammordnerpfad auf: INBOX.
(den Punkt am Ende nicht vergessen)
Um welchen Provider handelt es sich denn ?
Bitte warten ..
Mitglied: BergEnte
01.02.2014 um 15:38 Uhr
Alfahosting
das hatte ich auch schon gemacht. Unser Kunde beschwerte sich dann nach einer Weile dass Emails fehlen. Ein Ticket ist auch bei Alfahosting geöffnet.
Aber ich habe noch kein Feedback zur richtigen Outlook 2013 konfiguration in Verbindung mit IMAP erhalten.

Ich kann es noch mal mit Inbox einrichten und weiter analysieren.

Wenn dies der richtige Weg wäre dann hätte mir mein Provider dies doch sicherlich so mitgeteilt. Aber wahrscheinlich sind die Probleme bekannt

Danke für die Unterstützung!
Bitte warten ..
Mitglied: BergEnte
02.02.2014 um 12:19 Uhr
mit Inbox klappt es kurzeitig aber nach einer Weile fehlen Mails. Die IMAP Ordner sind nicht synchron.
Das hat mir auch eben ein Kunde bestätigt. Ich selbst habe alles getestet aber es funktioert nicht richtig.

Hat jemand schon mal bei Alfahosting Outlook 2013 mit IMAP längere Zeit am laufen gehabt?
Bitte warten ..
Mitglied: colinardo
02.02.2014, aktualisiert um 12:40 Uhr
also in diesem Beitrag :
http://familie-kunkel.com/it-technik/internet/37-outlook-imap-und-alfah ...
wird diese Einstellung auch bestätigt.
Hast du das Outlook-Profil vorher nochmal komplett gelöscht, und dann direkt bei der Einrichtung mit der obigen Stammordnereinstellung neu erstellt ? Das ist wichtig, da Outlook die Ordnerzuweisung nur einmalig beim Einrichten des Kontos vornimmt, hinterher macht Outlook das nicht mehr.
Bitte warten ..
Mitglied: BergEnte
02.02.2014 um 12:41 Uhr
ja habe ich
Bitte warten ..
Mitglied: BergEnte
02.02.2014 um 12:48 Uhr
sobald man dann mit anderen clients darauf zugreift unter Berücksichtigung der Einstellungen für die spezielen Order kommt hier einiges durcheinader.
Kunden berichten auch, dass auf einmal Mails feheln. Ich habe wirklich alles mehrmals selbst getestet. Auf verschiedenen Systemen.
Bitte warten ..
Mitglied: colinardo
02.02.2014, aktualisiert um 13:03 Uhr
zu einem anderen Provider wechseln dann ist Ruhe.

Aber im Allgemeinen ist die Imap Unterstützung in OL2013 eher schlechter geworden als im Vergleich zu 2010.
MS will die User auf Ihre Hosted Exchange Systeme bringen und vergrault den Usern den IMAP-Zugriff.
Kenne keine unübersichtlichere Darstellung des Imap-Trees als im OL2013; hoffe das ändert sich wieder im nächsten Release. Genauso wie MS mit Windows 8 wieder zurück rudert!
Bitte warten ..
Mitglied: BergEnte
02.02.2014 um 20:30 Uhr
ich bin grade mit 80 domains und cms systemen umgezogen. eine erneuter umzug steht nicht zur Debatte. alfahosting muss hier nachbessern und seine imap server aktualisieren.
habe heute auch outlook mit strato imap getestet. keine Probleme. der Support von alfahosting ist noch dran. ich hoffe ich bekomme morgen einen loesungsvorschlag.
Bitte warten ..
Mitglied: Dani
02.02.2014, aktualisiert um 20:48 Uhr
Moin,
alfahosting muss hier nachbessern und seine imap server aktualisieren.
Das ist deine Ansicht... es gibt wahrscheinlich genug andere wichtige Themen, so dass der Anbieter sich Zeit lässt. Was sich in dem Link von Kollege @colinardo (01.05.2013) bestätigt. Nächstes Mal im Vorfeld die Infos zusammen tragen. Höchstens der Kundendruck wird größer...


Grüße,
Dani
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2013 IMAP Konfiguration
gelöst Frage von Hajo2006Outlook & Mail10 Kommentare

Hallo, also ich plane nun von POP auf IMAP umzusteigen. Dazu habe ich erstmal nur ein Testkonto angelegt um ...

Outlook & Mail
IMAP Synchronisation von Unterordnern in Outlook 2013
Frage von doncalleOutlook & Mail1 Kommentar

Hallo Community, Ich habe bei einem Provider ein IMAP-Postfach. Als Clients kommen zum Einsatz: - Notebook mit Outlook 2010 ...

Outlook & Mail
Unterstützung von IMAP Quota in Outlook 2013?
Frage von coltseaversOutlook & Mail

Hallo, nach dem Lesen der Überschrift kommt die folgende Frage vermutlich nicht ganz überraschend: Unterstützt Outlook 2013 die Anzeige ...

Outlook & Mail
Outlook 2013 synchronisiert IMAP-Konto sehr langsam
Frage von Damien180Outlook & Mail2 Kommentare

Guten morgen zusammen, ich habe ein Notebook (Windows 7 Pro SP1, 64 bit) mit einer Office 2013 Pro-Version. Dort ...

Neue Wissensbeiträge
Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 5 StundenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 5 StundenSicherheit6 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 6 StundenSicherheit5 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Sicherheit

Meltdown und Spectre: Die machen uns alle was vor

Information von Frank vor 6 StundenSicherheit12 Kommentare

Aktuell sieht es in den Medien so aus, als hätten die Hersteller wie Intel, Microsoft und Co den aktuellen ...

Heiß diskutierte Inhalte
Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von 92943Windows 1031 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Batch & Shell
Anmeldevorgang für Informatikraum (Schule) unter Windows
gelöst Frage von IngenieursBatch & Shell29 Kommentare

Hey zusammen, ich werde in naher Zukunft den Informatik Raum meiner jetzigen Schule von dem aktuellen Betreiber übernehmen (Vertrag ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...

Netzwerkgrundlagen
Welches Modem für VDSL 50000 der T-Com
Frage von Windows10GegnerNetzwerkgrundlagen19 Kommentare

Hallo, ein Kollege von mir will sich VDSL50000 von der T-Com holen, um daran einen Server zu betreiben. Ich ...