Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

IMAP4 startet nicht (SBS2003 R2)

Frage Microsoft Exchange Server

Mitglied: unique24

unique24 (Level 2) - Jetzt verbinden

29.09.2008, aktualisiert 10:33 Uhr, 4155 Aufrufe, 1 Kommentar

Hallo Gemeinde,

ich benötige den IMAP4 auf unserem SBS 2003 R2.

Leider bekomme ich einen Fehler wenn ich den Dienst starten möchte:
Fehler: 7000, in dem ausführbaren Programm, in dem der Dienst ausgeführt wird, ist der Dienst nicht implementiert

Der Dienst war Deaktiviert ... habe in aktiviert und auch das Microsoft Routing Modul, welches exakt den selben Fehler ausgibt.

Weiß jemand einen Rat, wie ich das zum Laufen bekomme ... wir haben IMAP noch nie benötigt!

Danke

Hannes
Mitglied: MaFa
29.09.2008 um 10:33 Uhr
Moin moin,

dein Problem wird unter folgendem Link beschrieben:
http://support.microsoft.com/default.aspx?scid=kb;en-us;323672

Generell: Die IMAP Dienste sind nach einer Exchange Standardinstallation
immer deaktiviert und müssen, falls notwendig, händisch aktiviert werden.

Gruß

MaFa
Bitte warten ..
Ähnliche Inhalte
Windows Server
Windows server 2012 r2 hyper v vm startet nur schwarz (5)

Frage von meister00 zum Thema Windows Server ...

Windows Server
RDS 2008 R2 reagiert nicht mehr auf Eingaben bzw. Aktionen (5)

Frage von Skyemugen zum Thema Windows Server ...

Peripheriegeräte
PowerChute Business Edition startet das Script nicht (11)

Frage von merome zum Thema Peripheriegeräte ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
PC stellt nach dem Bios ab (18)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Viren und Trojaner
Ransomware .nm4 (15)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...