Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

IMF Whitelist - Funktion nach Empfängerfilteraktivierung nicht mehr vorhanden

Frage Microsoft Exchange Server

Mitglied: JeromeHB

JeromeHB (Level 1) - Jetzt verbinden

25.08.2009, aktualisiert 12:30 Uhr, 2673 Aufrufe

Das System besteht aus 2 Servern. Der eine Fileserver (192.168.100.1) welcher auch DC ist und der andere ist der Exchange-Server (192.168.100.2).
Windows Server 2003 SP2

Hallo zusammen,

meine Hardware ist wie im Vorwort beschrieben aufgestellt. Seit einigen Monaten ist nun der IMF 2.0 am laufen mit der XML Liste. Kurioserweise, ist es so, dass wenn der Empfängerfilter aktiviert ist der IMF nicht mehr funktioniert und nur durch die Deaktivierung des Empfängerfilters die IMF-Funktion wieder hergestellt werden kann.

Muss durch die getrennte Aufstellung der Server evtl. IP-Adressen-Technisch irgendetwas berücksichtigt werden? Ich habe keine Ansatzpunkte mehr.

In meiner Testumgebung befindet sich der DC und Exchange auf einem System und da besteht diese Problem nicht. Ich habe die Konfiguration verglichen und habe keine Unterschiede so feststellen können. Ich bin über jeden Tip dankbar.

Gruß
Jerome
Ähnliche Inhalte
Drucker und Scanner
Officejet 250 WLAN nicht vorhanden (9)

Frage von Kimaro zum Thema Drucker und Scanner ...

Voice over IP
gelöst Muss ein Switch eine bestimmte Funktion könnten um VoIP zu ermöglichen (17)

Frage von WinLiCLI zum Thema Voice over IP ...

Windows 10
gelöst Profillaufwerk vorhanden und gleichzeitig nicht vorhanden (4)

Frage von Hanuta zum Thema Windows 10 ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(7)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...