Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Warum kann sich immer nur 1 User auf gmx einloggen?

Frage Netzwerke

Mitglied: famon

famon (Level 1) - Jetzt verbinden

14.04.2012, aktualisiert 18:23 Uhr, 2534 Aufrufe, 5 Kommentare

Hallo zusammen,

ich habe da ein ganz ein komisches Problem:
in einer unserer beiden Abteilungen kann sich immer nur 1 User auf gewissen Internetseiten (z.B. gmx.de) einloggen. Sobald sich der mit seinen Kontodaten eingeloggt hat, ist es für die anderen nicht mehr möglich, sich anzumelden. Es kommt keine Fehlermeldung, aber nach dem Klick auf "Login" wird eine neue Seite aufgerufen, die zumeist weiß bleibt, manchmal auch Fragmente der aufgerufenen Seite anzeigt, dann nichts mehr. Manchmal kommt dann nach meheren Minuten Wartezeit doch noch die aufgerufene Seite.
Interssant ist, dass am selben Router ein zweites Subnetz hängt (das erste Subnetz hat xxx.xxx.101.xxx, das zweite xxx.xxx.100.xxx), an dem dieses Problem aber nicht auftaucht.
Vom Router geht die Verteilung über einen 8-Port-Switch weiter zu einem 36-Port-Switch zu den Clients.

meine bisherigen Versuche:
den 8-Port-Switch weggesteckt, direkt zum 36er - ohne Erfolg
den 36-Port-Switch augetauscht - ohne Erfolg

kurz zum System:
Server Windows 2008
Clients Vista Pro
IP-Adressen statisch zugewiesen
es läuft kein Proxy

hat jemand irgendeine Idee, woran das liegen könnte?

Im Voraus schon mal recht herzlichen Dank für eure Hilfe

famon
Mitglied: MrNetman
14.04.2012 um 11:06 Uhr
ARP-Spoofing im einen Netz?
Mach mal eine Wireshark Aufzeichnung mit deinem PC, wenn du der erste bei GMX bist und wenn du der nicht erfolgreiche zweite bist.
http oder https?
Kann man sich ja eingefangen haben. Switches haben keine Gegenmaßnahmen gegen solche Angriffe.

Gruß
Netman
Bitte warten ..
Mitglied: hmarkus
14.04.2012 um 11:23 Uhr
Guten Morgen zusammen,

die meisten Anbieter sperren die Anmeldung, wenn festgestellt wird, dass sich viele User mit der gleichen öffentlichen IP-Adresse anmelden. Dabei erscheint meines Wissens keine Fehlermeldung!

Allerdings kommt es mir komisch vor, wenn das schon bei zwei angemeldeten Benutzern greift.

Hast Du mal ausprobiert, ob das mit z.B. web.de oder freemail o.ä. auch so ist? Eventuell hilft Dir das, einzugrenzen, ob es ein Problem bei Euch im Netz gibt oder ob's eher ein Problem des (mit dem) Mail-Provider ist.

Markus
Bitte warten ..
Mitglied: famon
14.04.2012 um 18:17 Uhr
Hallo Markus,
danke für die prompten Überlegungen. Allerdings glaube ich nicht, dass das vom Anbieter ausgeht, da es ja am zweiten Port des Routers im unterschiedlichen Subnetz problemlos funktioniert!
LG
famon
Bitte warten ..
Mitglied: famon
14.04.2012 um 18:21 Uhr
Hallo Netman,
das ist ein völlig neuer Lösungsansatz für mich, werde mich mal durch das Netz googeln, um mich damit etwas vertraut zu machen. Jedenfall herzlichen Dank für den Hinweis.
LG
famon
Bitte warten ..
Mitglied: famon
14.04.2012 um 19:06 Uhr
Hallo,
hier bin ich nochmals. Wenn es sich wirklich um ARP-Spoofing handeln würde, würde das dann nicht den gesamten Verkehr im Netz betreffen, und nicht nur den von einigen Seiten? Facebook z.B. läuft problemlos!
LG
famon
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(2)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Userverwaltung
gelöst Programmupdates ohne Adminrechte für die User einer Domäne (3)

Frage von M.Marz zum Thema Windows Userverwaltung ...

Microsoft Office
gelöst Sharepoint Cached User Infos ? (4)

Frage von joehuaba zum Thema Microsoft Office ...

Netzwerkgrundlagen
IPsec - .conf und .secret erstellen aus Gruppe und User (16)

Frage von MaxMLe zum Thema Netzwerkgrundlagen ...

Windows Systemdateien
Keine Berechtigung trotz Domänen-Admin User (10)

Frage von M.Marz zum Thema Windows Systemdateien ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...