Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Incomplete Raid Set - System lief bisher immer gut

Frage Hardware Festplatten, SSD, Raid

Mitglied: beamenwaerschoen

beamenwaerschoen (Level 2) - Jetzt verbinden

29.05.2007, aktualisiert 20.06.2007, 4371 Aufrufe, 2 Kommentare

Hallo,

ich habe heute meinen Server angeschaltet, und er begrüßte mich mit folgender Meldung während des Bootens:

"Incomplete Raid Set"

allerdings habe ich das nur durch Zufall gesehen, da ich nach dem anschaltenam Rechner blieb. Nach dieser Anzeige für ca. 5 Sekunden ist er normal hochgefahren, sprich Windows wurde geladen.
Nach anmelden kommt das:
Win 2000 Server sagt nichts dazu, aber das "SilCfg" meldet ein neues Event. Mehr nicht. In dem Programm steht sonst alles auf OK.

Was mache ich nun, um dem Fehler auf die Schliche zu kommen?

Neben der Fehlermeldung steht, Press F5 to enter raid menü. Wenn ich F5 drücke,. passiert jedoch nichts. F4 soll genutzt werden um Probleme zu beheben, aber er sagt es gibt keine.

Zum system:

Silicon 0680 Raid Ultra 133 Controller. -> Raid 1 eingestellt ( nicht von mir!, vielleicht lief es desswegen auch schon ca. 3 Jahre ohne Probleme!! ) -> Win 2000 Server - > 2 x Maxtor 4R080J0


Ich hoffe ihr versteht mich!?!?

Über jede Antwort wäre ich sehr dankbar.

ciao

bws
Mitglied: beamenwaerschoen
01.06.2007 um 12:01 Uhr
MMMh, kennt keiner das Problem, oder ist es so leicht, dass keiner möchte??!?!!??

Danke im Voraus.

bws
Bitte warten ..
Mitglied: beamenwaerschoen
20.06.2007 um 19:10 Uhr
Hallo,

Wenn ich den Rechner (Win 2000 Server) starte, dann kommt die Fehlermeldung "incomplete raid set". Wenn Win dann ennoch normal hochfährt, dann meldet sich das SilCFG(das Überwachungtoll vom raid-controller), das ein neues event existiert. Ich kann mir das dann ansehen und finde die gleihe Meldung vor, wie beim booten. Unter Status steht bei einer Platte "rebuild", aber unter dem Punkt "Array Conflits" steht "NO". OK, ich habe dann beide Festplatten(von Maxtor) mit PowerMax auf Fehler untersucht. Er hat aber nichts gefunden. Der Rechner startet auch normal, wenn ich nur eine Platte dran hänge, und von der starte. Ist der Controller defekt, oder doch die Platten? Oder soll ich die Meldung ignorieren? Das wäre natürlich nicht richtig, da die MEldung erst seit ca. 1-2 Wochen auftaucht, vorher nie!

Wie finde ich jetzt den Fehler raus?

Danke im voraus

bws
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Cluster
Windows-"Cluster" auf Blade-System (3)

Frage von maretz zum Thema Cluster ...

Festplatten, SSD, Raid
gelöst Software -, Hardware -, Bios Fake Raid (35)

Frage von Winuser zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Raid 1 irrtümlicher Weise initialisiert (17)

Frage von mausemuckel zum Thema Windows Server ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (19)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (17)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (15)

Frage von ProfessorZ zum Thema Router & Routing ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...