Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Keine Inet Verbindung per WLan jedoch per Lan

Frage Netzwerke LAN, WAN, Wireless

Mitglied: centoke

centoke (Level 1) - Jetzt verbinden

15.05.2009, aktualisiert 15:49 Uhr, 4061 Aufrufe, 5 Kommentare

Hallo!

Ich habe mal wieder ein Problem.
Ich habe mir den WLan-Router WPN824 von Netgear gekauft!
Die Anweisungen auf der CD um diesen einzurichten habe ich befolgt.

Jetzt aber mein Problem:
Ich habe per Lan am Router Verbindung zum Internet, jedoch nicht per WLan! Die Verbindung zum Router/ins Netz wird aufgenommen.
WIsst ihr an was das liegen könnte?

Ich steh grad voll aufm Schlauch!

danke im Vorraus

centoke
Mitglied: ShitzOvran
15.05.2009 um 15:55 Uhr
ne Verschlüsselung drin.. oder nen MacFilter?

kannst ja Testweise mal alles offen legen
Bitte warten ..
Mitglied: Bohuchwal
15.05.2009 um 16:00 Uhr
kannst du per WLan den Router anpingen?
Ist das Wlan auf dem Router aktiv geschaltet?
meistens sinds ja solche kleinen Sachen die man übersieht
Bitte warten ..
Mitglied: centoke
15.05.2009 um 16:04 Uhr
Oh man ich Idiot!
Hatte WEP-Verschlüsselung drin, aber Laptop auf WAP-PSK [TKIP]!

Danke trotzdem
Bitte warten ..
Mitglied: RoterFruchtZwerg
15.05.2009 um 16:37 Uhr
Dann stell mal lieber den Router auf WPA, denn WEP könntest auch gleich lassen, ist nicht mehr sicher.
Bitte warten ..
Mitglied: centoke
15.05.2009 um 17:22 Uhr
was meinste was ich gleich gemacht hab? zum Glück ist es mir aufgefallen^^
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Peripheriegeräte
gelöst EC Terminal - Keine WLAN-Verbindung (aber nur bei uns.) (15)

Frage von BirdyB zum Thema Peripheriegeräte ...

Netzwerke
WLAN Verbindung über Richtantenne aufbauen (11)

Frage von bosser zum Thema Netzwerke ...

Windows 7
DNS-Registrierung LAN vs. WLAN Windows 7 (5)

Frage von jsysde zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Sicheres Gäste WLAN mit pfsense Firewall, mikrotik AP und VLAN Verbindung (19)

Frage von Kubus0815 zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Windows Server
SBS 2011 Standard virtualisieren (13)

Frage von HeinrichM zum Thema Windows Server ...

Backup
Datensicherung ARCHIV (11)

Frage von fautec56 zum Thema Backup ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...