Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Keine Inet Verbindung per WLan jedoch per Lan

Frage Netzwerke LAN, WAN, Wireless

Mitglied: centoke

centoke (Level 1) - Jetzt verbinden

15.05.2009, aktualisiert 15:49 Uhr, 4059 Aufrufe, 5 Kommentare

Hallo!

Ich habe mal wieder ein Problem.
Ich habe mir den WLan-Router WPN824 von Netgear gekauft!
Die Anweisungen auf der CD um diesen einzurichten habe ich befolgt.

Jetzt aber mein Problem:
Ich habe per Lan am Router Verbindung zum Internet, jedoch nicht per WLan! Die Verbindung zum Router/ins Netz wird aufgenommen.
WIsst ihr an was das liegen könnte?

Ich steh grad voll aufm Schlauch!

danke im Vorraus

centoke
Mitglied: ShitzOvran
15.05.2009 um 15:55 Uhr
ne Verschlüsselung drin.. oder nen MacFilter?

kannst ja Testweise mal alles offen legen
Bitte warten ..
Mitglied: Bohuchwal
15.05.2009 um 16:00 Uhr
kannst du per WLan den Router anpingen?
Ist das Wlan auf dem Router aktiv geschaltet?
meistens sinds ja solche kleinen Sachen die man übersieht
Bitte warten ..
Mitglied: centoke
15.05.2009 um 16:04 Uhr
Oh man ich Idiot!
Hatte WEP-Verschlüsselung drin, aber Laptop auf WAP-PSK [TKIP]!

Danke trotzdem
Bitte warten ..
Mitglied: RoterFruchtZwerg
15.05.2009 um 16:37 Uhr
Dann stell mal lieber den Router auf WPA, denn WEP könntest auch gleich lassen, ist nicht mehr sicher.
Bitte warten ..
Mitglied: centoke
15.05.2009 um 17:22 Uhr
was meinste was ich gleich gemacht hab? zum Glück ist es mir aufgefallen^^
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Netzwerke
LAN und WLAN je mit gleicher IP (13)

Frage von dauatitsbest zum Thema Netzwerke ...

LAN, WAN, Wireless
WLAN zu LAN Switch oder Bridge (4)

Frage von Stefan3110 zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Zwei private Netzwerke (LAN und WLAN) mit SXT Lite5 verbinden (9)

Frage von MWelslau zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Notebook LAN WLAN LTE trennen (2)

Frage von HansB3rt zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...