Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kann Information Store nicht mehr mounten

Frage Microsoft Exchange Server

Mitglied: simon79

simon79 (Level 1) - Jetzt verbinden

13.05.2005, aktualisiert 12.11.2006, 5478 Aufrufe, 2 Kommentare

Hallo,

ich habe eine Wiederherstellung mit BackupExec gemacht, und kann seit dem den Information Store nicht mehr mounten. Es kommt dann die Meldung

"An internal proccesing error has occurred. Try restarting the Exchange System Manager or the Mcrosoft Echange Information Store servie. or both
ID no:c1041724
Exchange System Manager"

Die Wiederherstellung war ohen Fehlermeldung, und die priv.edb und priv.stm sind auch überschrieben worden.
Also wenn ich diese Dateien lösch, dann kann ich den IS wieder mounten, aber sobad ich wiederherstelle, dann nicht mehr.
An den Backup liegt es nicht das habe ich vor der neuinstallation des Exchange 2003 probiert, ging alles ohne Probleme, doch seit der neuinstallation geht nichts mehr.
Gleiche Domäne
Gleiche Organisation
Gleicher Server Name
Woran kann das liegen und was kann ich da machen, in den KB von Microsoft habe ich auch nichts passendes gefunde.

Ich hoffe mir kann da einer weiterhelfen, weisst nicht was ich sonst noch versuchen könnte
Grüsse und danke im voraus
Mitglied: Ritchy
15.06.2005 um 20:46 Uhr
Hallo,

eseutil /p priv1.edb
eseutil /p pub1.edb

eseutil /d pub1.edb
eseutil /d priv1.edb

mfg
Ritchy
Bitte warten ..
Mitglied: Forsberg21
12.11.2006 um 22:14 Uhr
Awesome! Genau das habe ich auch eben gebraucht.
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Heiß diskutierte Inhalte
iOS
16 iPads zentrall verwalten (16)

Frage von simonlohr zum Thema iOS ...

Viren und Trojaner
Ransomware .nm4 (15)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Zusammenarbeit
Administrator Verhalten nach Vertragskündigung (13)

Frage von sysbone zum Thema Zusammenarbeit ...

Windows 7
Freeware MSI Tool (12)

Frage von uridium69 zum Thema Windows 7 ...