Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Inhalt von Verwaltung ist verschwunden

Frage Microsoft

Mitglied: ruben

ruben (Level 1) - Jetzt verbinden

06.07.2006, aktualisiert 16.08.2006, 3721 Aufrufe, 2 Kommentare

Hallo, ich habe folgendes Problem.

Und zwar komme ich nicht mehr an den Inhalt von meiner Verwaltung ran(Start->syssteuerung-> Verwaltung). Ich habe ein Winxp System mit Sp2. Die Verwaltung wird einfach so angezeigt wie wenn dort keine Einträge vorhanden wären. Ebenso hatte ich keinen Zugriff mehr auf die Eingabeconsole und auf "regedit". Diese Rechte konnte ich mir allerdings wieder über die GPOs geben(gpedit.msc). SPrich die GPOs sind zwar schon irgendwie noch da, werden aber nicht angezeigt. Allerdings waren in den GPOs die Einstellungen welche ich geändert habe auf den Standartwerten, so dass ich nun denke das der eigentliche Grund irgendwo anders ist. VIelleicht ein Wurm oder was weiss ich.

Kann mir evtl. bitte einer mal weiterhelfen?

Mfg Ruben
Mitglied: 18697
06.07.2006 um 19:26 Uhr
Startmenü -> Ausführen -> "gpupdate /force"
Bitte warten ..
Mitglied: Erdinger
16.08.2006 um 18:49 Uhr
das mit gpupdat /force hab ich jetzt probiert aber da kommt die meldung:
Die Richtlinier wird aktualisiert....
Die Richtlinie User konnte nicht aktualisiert werden. Fehler - Das System kann die angegebene Datei nocht finden. Abbruch ...
Die Richtlinie User konnte nicht aktualisiert werden. Fehler - Das System kann die angegebene Datei nicht finden. Abbruch....
Was ist nun zu tun. In der Systemsteuerung hab ich zwar den link Verwaltung drinn aber wenn ich den doppelklick kommt nur eine datei namens desktop.ini und da steht drinnen [.ShellClassInfo]
LocalizedResourceName=@shell32.dll,-21762
.
Was ist zu tun
Bitte warten ..
Ähnliche Inhalte
IDE & Editoren
OID Verwaltung gesucht (3)

Frage von Herbrich19 zum Thema IDE & Editoren ...

Webentwicklung
Htaccess Inhalt kombinieren (Umschreibung www + https) (5)

Frage von dodo-r zum Thema Webentwicklung ...

Monitoring
Mehrere Monitore mit verschiedenem Inhalt darstellen (9)

Frage von Zelgius zum Thema Monitoring ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...