Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Inhalte im Internet nach SP3

Frage Microsoft Windows Systemdateien

Mitglied: Falaffel

Falaffel (Level 1) - Jetzt verbinden

01.12.2008, aktualisiert 18:47 Uhr, 3574 Aufrufe, 3 Kommentare

Nach Installation von SP3 zeigen Browser keine Internetseiten mehr an

Hallo zusammen,

ich habe momentan den Computer eines Kunden bei mir. Dieser hat vor kurzem den SP3 für Windows XP installiert. Seither hat er das Problem, dass die T-Online Software zwar noch eine Verbindung ins Internet herstellt, die Browser aber die Internetseiten nicht anzeigen (Die angeforderte Seite kann nicht geladen werden ...)
Ist dieses Problem bekannt oder wüsste jemand an was das liegen kann?

Grüße
Robert
Mitglied: 68702
01.12.2008 um 13:31 Uhr
Benutzt er ZoneAlarm ?
Da gab es mal einen Patch der dafür gesorgt hat, dass man nicht mehr ins Internet kommt. Ist aber schon ein paar Monate her mit dem Patch.
http://www.rz.uni-konstanz.de/activekb/questions/58/ZoneAlarm+blockiert ...
Bitte warten ..
Mitglied: technix
01.12.2008 um 14:00 Uhr
Hallo,

temporäre Internetdateien schon mal gelöscht ?
oder setz einfach den IE zurück

Systemsteuerung -> Internetoptionen -> Erweitert
unten hast du Internet Explorer-Einstellungen zurücksetzten und neustarten

Grüße
Bitte warten ..
Mitglied: Falaffel
01.12.2008 um 18:47 Uhr
Hallo und danke für die Antworten,

bin jetzt am Mittwoch Morgen vor Ort, dann kann ich es direkt testen in Verbindung mit der T-Online Software. Werde mich dann malden an was es lag.

Gruß
Robert
Bitte warten ..
Ähnliche Inhalte
Windows 7
GPO Internet Explorer Wartung entfernen (3)

Frage von xbast1x zum Thema Windows 7 ...

Router & Routing
Speedport 5501 kein Internet verfügbar (1)

Frage von supertux zum Thema Router & Routing ...

LAN, WAN, Wireless
Wie Gäste ins Internet bringen? (18)

Frage von xSiggix zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (21)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (20)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (18)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...