Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Inhalte im Internet nach SP3

Frage Microsoft Windows Systemdateien

Mitglied: Falaffel

Falaffel (Level 1) - Jetzt verbinden

01.12.2008, aktualisiert 18:47 Uhr, 3605 Aufrufe, 3 Kommentare

Nach Installation von SP3 zeigen Browser keine Internetseiten mehr an

Hallo zusammen,

ich habe momentan den Computer eines Kunden bei mir. Dieser hat vor kurzem den SP3 für Windows XP installiert. Seither hat er das Problem, dass die T-Online Software zwar noch eine Verbindung ins Internet herstellt, die Browser aber die Internetseiten nicht anzeigen (Die angeforderte Seite kann nicht geladen werden ...)
Ist dieses Problem bekannt oder wüsste jemand an was das liegen kann?

Grüße
Robert
Mitglied: 68702
01.12.2008 um 13:31 Uhr
Benutzt er ZoneAlarm ?
Da gab es mal einen Patch der dafür gesorgt hat, dass man nicht mehr ins Internet kommt. Ist aber schon ein paar Monate her mit dem Patch.
http://www.rz.uni-konstanz.de/activekb/questions/58/ZoneAlarm+blockiert ...
Bitte warten ..
Mitglied: technix
01.12.2008 um 14:00 Uhr
Hallo,

temporäre Internetdateien schon mal gelöscht ?
oder setz einfach den IE zurück

Systemsteuerung -> Internetoptionen -> Erweitert
unten hast du Internet Explorer-Einstellungen zurücksetzten und neustarten

Grüße
Bitte warten ..
Mitglied: Falaffel
01.12.2008 um 18:47 Uhr
Hallo und danke für die Antworten,

bin jetzt am Mittwoch Morgen vor Ort, dann kann ich es direkt testen in Verbindung mit der T-Online Software. Werde mich dann malden an was es lag.

Gruß
Robert
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2010 SP3 Default Limits (3)

Frage von Excaliburx zum Thema Exchange Server ...

Windows Server
SQL Server 2008 R2 SP3 neue Instanz (10)

Frage von technikdealer zum Thema Windows Server ...

Microsoft Office
gelöst Pivotchart mit (Leer)-Inhalt ausblenden (2)

Frage von MiSt zum Thema Microsoft Office ...

Exchange Server
Installation aktuelles Rollup für Exchange 2010 SP3 - Schwierigkeiten? (4)

Frage von Excaliburx zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (22)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (22)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...