Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Inhalte von Netzlaufwerke werden nicht angezeigt

Frage Microsoft Windows Server

Mitglied: john-doe

john-doe (Level 1) - Jetzt verbinden

01.05.2012 um 21:51 Uhr, 2884 Aufrufe, 1 Kommentar

Hallo Zusammen.
Vielleicht kennt einer von euch das Problem und hat eine Lösung für mich.

In einem Netzwerk mit ca 70 Windows-Clients (XP und W7) taucht immer wieder das Problem auf das bei manchen Clients die Inhalte der Netzlaufwerke nicht angezeigt werden.
Wenn man sich allerdings über den UNC-Pfad drauf verbindet ist alles da.
Beim Fileserver handelt es sich um einen Windows Server 2008 SP2 x64. (Rolle: DC+DNS, Freigabedienste)
Die Zugriffsbasierte Aufzählung ist aktiviert.
Das Problem tritt nur bei Netzlaufwerken auf die auf diesen Server zeigen auf und das nur bei 5 Clients.
Trennt man das Netzlaufwerk von Hand und verbindet es neu funktioniert es wieder für eine gewisse Zeit.


Kennt jemand das selbe Problem oder hat einen Lösungsansatz dafür?

Besten Dank

J.D.
Mitglied: DerWoWusste
02.05.2012 um 00:59 Uhr
Ja, ist mir bekannt. Bei uns waren alte Netzwerkkartentreiber die Ursache. Nimm mal neue - falls keine neueren da, wechsele die Karte. Auch am Server die neuesten Treiber nutzen.
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Komische Verzeichnisse in Netzlaufwerken (3)

Frage von Philipp.S zum Thema Windows Netzwerk ...

Outlook & Mail
gelöst Keine Anzeige von Netzlaufwerken in Outlook (4)

Frage von Speedflo zum Thema Outlook & Mail ...

Windows 10
Windows 10 Netzlaufwerke (5)

Frage von funix94 zum Thema Windows 10 ...

Microsoft Office
gelöst Pivotchart mit (Leer)-Inhalt ausblenden (2)

Frage von MiSt zum Thema Microsoft Office ...

Neue Wissensbeiträge
Multimedia

Raspberry Pi als Digital-Signage-Computer

(1)

Information von BassFishFox zum Thema Multimedia ...

Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Freigabe aus anderem Netz nicht erreichbar (21)

Frage von McLion zum Thema Router & Routing ...

Windows Server
Kennwort vergessen bei Hyper vserver 2012r (20)

Frage von jensgebken zum Thema Windows Server ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (19)

Frage von Michael-ITler zum Thema Batch & Shell ...

Festplatten, SSD, Raid
gelöst Raidcontroller funktioniert nur, wenn unter Legacy-Boot gestartet wird (14)

Frage von DerWoWusste zum Thema Festplatten, SSD, Raid ...