Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Seit der Instalation von SP3 geht keine WPA - WPA2 Verbindung

Frage Microsoft Windows Netzwerk

Mitglied: Koernchen

Koernchen (Level 1) - Jetzt verbinden

04.02.2009, aktualisiert 17:42 Uhr, 6507 Aufrufe, 5 Kommentare

Ich habe bei meinem Notebook "Medion MD95300" das ServicePack3 Installiert und seit dem kann ich keine Verbindung zu meinem WPA2 Netzwerk herstellen (ich will jetzt auch nicht die Verschlüsselung rausnehmen bzw. runtersetzen aus WEP).

bitte helft mir
Mitglied: Raik01
04.02.2009 um 17:55 Uhr
Hallo,

Wir hatten das Problem hier schon öfter da gibt es nur eine Lösung: SP3 wieder runter!!!



Gruß Raik
Bitte warten ..
Mitglied: n.o.b.o.d.y
04.02.2009 um 18:28 Uhr
Hallo,
warum das SP wieder runter, wenn es hiermjt auch geht: http://www.microsoft.com/Downloads/details.aspx?familyid=2726F32F-D52B- ...
Bitte warten ..
Mitglied: 60730
04.02.2009 um 18:29 Uhr
Servus,

hin und wieder - so auch bei SP3 kommen die vorhandenen Treiber nicht mit der neuen Umgebung zurecht.

Von daher hier einfach mal nach aktuellen Treibern nachforschen und erst wenn das wirklich nichts bringt, das Sp3 wieder runter werfen.

Gruß

Ps: über ein kleines Hallo hätte sich der eine oder die andere bestimmt gefreut, aber die Hallos scheinen heute ausverkauft zu sein...

Edit: Oder der N.o.b.o.d.y hat Sie alle gesammelt
Bitte warten ..
Mitglied: trancefer
04.02.2009 um 19:21 Uhr
Moin!
In dem Notebook müsste ein Intel 2915ABG Chipsatz sein. Von daher würde ich es mal mit dem aktuellsten
Intel-Treiber versuchen, den Du für XP hier bekommst:

http://tinyurl.com/bceojk

Vorher natürlich ggf. den alten Treiber deinstallieren.


HTH
trancefer
Bitte warten ..
Mitglied: Koernchen
07.02.2009 um 18:17 Uhr
hab es hin bekommen, hab nua nen treiber update gemacht, danke für die info
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Microsoft
Ordner mit LW-Buchstaben versehen und benennen (19)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...