Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach installation von Exchange 2010 können wir einige Benutzer keine Postfächer angelegt werden

Frage Microsoft Exchange Server

Mitglied: flugfaust

flugfaust (Level 2) - Jetzt verbinden

10.03.2011 um 23:03 Uhr, 4669 Aufrufe, 3 Kommentare

Hallo,

ich hatte vor einer Woche einen Total-Crash mit einem Exchange 2003. Da das mit dem Recovery nicht so geklappt hat, hab ich die AD über den adsiedit bereinigt und nun einen neuen Exchange 2010 installiert. Beim Anlegen von Postfächer ist mir aufgefallen, dass Benutzer, die auf dem Exchange 2003, der nicht mehr existiert, ein Postfach hatten, nicht zum hinzufügen eines Postfachs ausgewählt werden können. Diese tauchen gar nicht in der Liste der vorhandenen Benutzer auf.
Wie kan ich das ändern, ohne den benutzer neu anlegen zu müssen?
Mitglied: education
11.03.2011 um 07:22 Uhr
bei den benutzern steht auch keine email adresse drin?
Bitte warten ..
Mitglied: flugfaust
11.03.2011 um 18:52 Uhr
Nein. Da steht nicht drinnen. Bin bisschen ratlos was ich hier machen kann
Bitte warten ..
Mitglied: GuentherH
11.03.2011 um 20:52 Uhr
Hallo.

Wie kan ich das ändern, ohne den benutzer neu anlegen zu müssen?

Du hast zwar den Exchange gelöscht, aber bei den Usern existieren mit Sicherheit noch die alten Exchange Attribute. Schau dir mit ADSIEdit einmal einen dieser User an
- http://technet.microsoft.com/de-de/library/bb124311(v=exchg.65).aspx
- http://msexchangeteam.com/archive/2006/10/13/429192.aspx

LG Günther
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (44)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (13)

Frage von aschmid zum Thema Router & Routing ...