Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Nach Installation der Fritz! Box WLAN 7070 kein Internetzugang am W2K Server

Frage Netzwerke

Mitglied: guennie

guennie (Level 1) - Jetzt verbinden

13.03.2007, aktualisiert 10:02 Uhr, 9572 Aufrufe, 1 Kommentar

Nachem ich die Fritz! Box WLAN 7070 angeschlossen habe, kann ich vom W2K Server nicht mehr aufs Internet zugreifen (Anschluss über Kabel).

Nachem ich die Fritz! Box WLAN 7070 angeschlossen habe, kann ich vom W2K Server nicht mehr aufs Internet zugreifen (Anschluss über Kabel). Von allen Clients habe ich vollen Zugriff, egal ob über Kabel oder Wlan. Vorher hatte ich einen Router von Level-One, da konnte ich problemlos zugreifen. Habe die gleichen IP-Adressen verwendet. Ich kann die Box vom Server anpingen und auch die Benutzeroberfläche aufrufen und alle Einstellungen bearbeiten und die Konfiguration ändern aber ins Internet komme ich nicht. Vielleicht hat jemand eine Idee die mir weiter hilft.
Vielen Dank schonmal im Voraus.
Mitglied: aqui
13.03.2007 um 10:02 Uhr
Gatewayadresse und DNS Adresse am Server mal gecheckt ??? (ipconfig)
Stimmen die und zeigen auf die FB ???

Tunlichst sollte ein Server ja eine statische IP Adresse haben !!! Liegt die vielleicht innerhalb der DHCP Range der FB und es kommt zu einem Adresskonfligt ???
Diese statische Adresse sollte natürlich ausserhalb der DHCP Range liegen !!!
Es kann nur an der IP Adressierung des Servers liegen wenn alle Clients problemlos arbeiten können !!!
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Langsame Verbindung zu FRITZ!Box (1)

Frage von eQuest zum Thema LAN, WAN, Wireless ...

TK-Netze & Geräte
gelöst Sprachdialogsytem IVR für Fritz!Box gesucht (13)

Frage von Jordi zum Thema TK-Netze & Geräte ...

Router & Routing
gelöst VPN aus Fritz!box Netzwerk (8)

Frage von PharIT zum Thema Router & Routing ...

LAN, WAN, Wireless
Fritz!Box 4040 an Kabelmodem (6)

Frage von Kobolduke zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (22)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...

Windows Server
gelöst Parameter Übergabe Terminal Server (9)

Frage von ThomasKern zum Thema Windows Server ...

Server-Hardware
Starker PC zum Virtualisieren (8)

Frage von canlot zum Thema Server-Hardware ...