Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Installation geht nicht weiter !!!

Frage Linux

Mitglied: JaSon3k

JaSon3k (Level 1) - Jetzt verbinden

24.06.2005, aktualisiert 19:56 Uhr, 3157 Aufrufe, 1 Kommentar

Hallo !

Ich hatte mir mal vor einer Weile das SuSE Linux 9.2 in der Standartversion geladen [ Also das Kostenlose ].
Ich habe es jeweils auf beide Varianten probiert zu installieren: 1. Die komplette DVD 2. Die Miniinstallation.
Beides hat ja auch funktioniert, bis es in der Installation zur Hardwareanalyse kam. Danach regte sich garnichts mehr.
Weiß vielleicht Jemand woran das liegen könnte?

Würde mich sehr freuen auch mal Linux auf meinen Pc zu bekommen ^^ !

Danke schonmal im Vorraus

MfG JaSon3k

Ps: Habe einen Intel Pentium 4 Prozessor mit 2.8 ghz und ein Msi Motherboard.
Kann es sein das diese Zusammenstellung mit Linux nicht kompatibel ist?
Mitglied: gemini
24.06.2005 um 19:56 Uhr
Es gibt auch von SuSE eine HCL.
Hier kannst du nachsehen, ob deine Komponenten unterstützt werden.
http://cdb.novell.com/?LANG=de_DE

Mglw. hat der 2.4er Kernel Probleme mit dem HT des P4.
Eigentlich müsste ein Kernel installiert werden, der am Ende smp (= simultanous multi processing) heißt.
Bitte warten ..
Ähnliche Inhalte
Webbrowser
gelöst Internet Explorer muss vor der Installation aktualisiert werden - fehler (3)

Frage von Flosbrain zum Thema Webbrowser ...

Exchange Server
gelöst Exchange 2016 Installation und die Domain Funktionsebene (1)

Frage von RobertMC zum Thema Exchange Server ...

Windows Update
gelöst WSUS Produkte weiter einschränken (11)

Frage von thaefliger zum Thema Windows Update ...

Firewall
Barracuda VPN Client - Installation schlägt fehl (3)

Frage von netzwerkschlumpf zum Thema Firewall ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...