Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach Installation von Interscan 7 kommen keine mails durch

Frage Microsoft Exchange Server

Mitglied: punkt12

punkt12 (Level 1) - Jetzt verbinden

16.05.2008 um 00:05 Uhr, 2332 Aufrufe

hallo leute,

ich habe heute auf unseren frontserver ein update von Trend Micro Interscan mittel migration 5.7 auf 7 durch geführt. Alles ging soweit ganz gut. Nun habe ich das Problem, dass die ankommende mail alle geblockt werden. Es werden keine mails zu frontserver weitergeleitet und von exchange kommen auch keine mehr an. Also beidseitig tod.

Interscan soll Sie weiterleiten an default delivery methods 192.168.1.120:6000
und der smtp connector ist auch auf 6000 eingerichtet.

es werden trozdem keine mails von interscan an frontserver weitergeleitet.

Eigentlich wurde nichts geändert.
vorhandene systeme:
windows server 2003
exchange 2003
interscan 7



Es ist nun 00:23 und ich bin sehr müde. Falls ich zu wenig geschrieben habe oder mich falsch ausgedrückt habe, bitte ich um entschuldigung. Wenn Ihr noch mehr wissen wollt, kann ich gerne noch informationen zu Verfügung stellen.

schön dank im voraus.
punkt12
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Installation
PW vergeben mit der Installation und in das OS integrieren (1)

Frage von NAFNON zum Thema Windows Installation ...

Windows Installation
Windows 10 Installation per PXE boot (4)

Frage von phillip2297 zum Thema Windows Installation ...

Windows 10
Windows 10-Installation friert ein (4)

Frage von achklein zum Thema Windows 10 ...

Heiß diskutierte Inhalte
DSL, VDSL
gelöst DSL 200m verlängern (15)

Frage von Angela44 zum Thema DSL, VDSL ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...

Exchange Server
gelöst DHCP Sever MS Server 2012 Problem (10)

Frage von Florian86 zum Thema Exchange Server ...