Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Installation lässt sich nicht Ausführen

Frage Microsoft Windows Installation

Mitglied: Wanderbaer

Wanderbaer (Level 1) - Jetzt verbinden

19.12.2008, aktualisiert 13:14 Uhr, 3248 Aufrufe, 3 Kommentare

Hallo Leute !

Ich möchte mich vorab bei Euch bedanken für die hoffentlich zahlreiche unterstützungs Beiträge zu meinem problem !!!

Es handelt sich um ein MSI Meganotebook S420.

Folgendes Problem das für mich nicht lösbar erscheint ist aufgetretten.

Habe bestehendes Betriebssystem von Home auf eine neu gekaufte Original Prof XP CD Upgedatet.

Alles verlief ganz normal bis zum ersten Neustart nach abschluss der Installation, sprich ich habe kontrolliert ob auch XP Prof in der Systemsteuerung steht und war alles in Ordung.

So, jetzt schaut es so aus, das wenn ich in einschalte steht er 2 - 3 stunden auch wenn ich in lasse auf willkommen bildschirm.

OK, daten waren gesichert, dachte ich mir, alles klar alles noch mal von ganz vorne und Komplett neu, inklusive Formatieren.

Ich stelle also im Bios auf CD als erstes Boot meduim um lege die CD ein und er fährt ganz normal mit der Installation weg bis zu dem Punkt wo dann der Hinweis auf das Betriessystem mit der F8 Taste bestätigung kommt, dann bleibt er dort hängen auch wieder wenn ich in lasse Stunden.

Gut dachte ich mir für was hast du eine Recover Cd, also rein damit und folge den Schritten, nur es kommt gar zu nichts er bleibt am windows Bildschirm hängen, genaus solange wie ich will.

Nächster versuch, Festplatte raus, Extern über Rechner Formatieren und auf Fehler überprüfen, wieder rein er zeigt richtigerweise an das kein Betriessystem Installiert ist, CD rein ob Original XP Prof oder Recover es har sich nichts geändert.

Bin mit meinem Latein am Ende.

Wäre schon froh über einen Hinweis was ich noch versuchen könnte ???

Danke

Wanderbaer
Mitglied: hitnet
19.12.2008 um 13:40 Uhr
Hallo

Nach deinen Beschreibungen denke ich das du keine SATA Treiber auf deiner XP cd hast und das die Probleme verursacht. Es gibt spezielle software um die Treiber und Servie Packs mit einzubinden.
Bitte warten ..
Mitglied: Wanderbaer
20.12.2008 um 17:07 Uhr
hallo hitnet !

danke des hinweises, dem wäre ich in den Bioseinstellungen schon nachgegangen, da finde ich aber nichts ?

Gut wenn es so sein sollte das die Treiber auf der original XP nicht vorhanden sind weil eben so wie Du sagst die Scheinbare innere Verknüfung fehlt, aber auf der recover Cd muss es doch drauf sein ???

Verstehe ich nicht ganz aber ok.

Also wenn ich Dich richtig verstehe müßte man diese Treiber auf die Original XP Prof raufbringen bervor man damit Bootet !!!

???Will ja nicht unbedingt an einer Original Rumfummeln ???

Danke

Wanderbaer
Bitte warten ..
Mitglied: USV-Hotline
16.04.2009 um 12:45 Uhr
Hallo,

entweder eine Slipstream-CD bauen in der Treiber eingebunden ist, oder während der Installation mit F6 oder F8 können Treiber eingebunden werden. Wenn die HDD extern geplättet wurde kommt es oft vor dass das Recovery nicht mehr geht...

Servus, USV-Holtine
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
gelöst Batch-Script für FTP-Zugang lässt sich nicht als Admin ausführen (5)

Frage von Bobstarlet zum Thema Batch & Shell ...

Server-Hardware
Installierter Server lässt Neuinstallation nicht zu (14)

Frage von meramdo zum Thema Server-Hardware ...

Microsoft Office
PowerPoint Datei lässt sich auf IPAD nicht löschen (2)

Frage von itron2 zum Thema Microsoft Office ...

Neue Wissensbeiträge
Sicherheit

Millionen Euro in den Sand gesetzt?

(1)

Information von transocean zum Thema Sicherheit ...

Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Heiß diskutierte Inhalte
Humor (lol)
gelöst Freidach Beitrag (40)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Firewall
gelöst Firewall Firmeneimsatz (20)

Frage von wiesi200 zum Thema Firewall ...

Multimedia & Zubehör
gelöst 8 GB USB Stick besitzt nur noch 4 MB Kapazität (13)

Frage von Gwahlers zum Thema Multimedia & Zubehör ...