Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Installation Server 2003 Ent. R2 180 Tage Testversion in VMware

Frage Microsoft Windows Installation

Mitglied: hallasan

hallasan (Level 1) - Jetzt verbinden

15.09.2008, aktualisiert 22:27 Uhr, 4598 Aufrufe, 2 Kommentare

booten von CD funktioniert nicht

Servus alle zusammen,

ich habe mir bei MS die 180 Tage Eval. Copy vom 2003er Enterprise Server runtergeladen und würde sie gern auf einem VMware Server installieren. Habe die virtuelle Maschine default eingerichtet und dann das blabla.img als CD Laufwerk eingebunden. Beim booten bemerkt er schon noch die CD, zeigt mir dann allerdings nur einen schwarzen Schirm mit Cursor und das war's.
Vielleicht hat hier ja jemand eine Idee.

Grüße,
Halla
Mitglied: TraceHard40
15.09.2008 um 18:37 Uhr
Hi,

hast du die Option "Connected" und "Connect at power on" aktiviert?

Hast du direkt beim Booten "Esc" gedrückt um dir die Boot-Optionen anzeigen zu lassen?

MfG,
TraceHard
Bitte warten ..
Mitglied: hallasan
15.09.2008 um 22:27 Uhr
Yep!
Er greift ja auch auf die CD zu. Nur passiert dann halt nix weiter.
Image direkt in VMware als Laufwerk eingebunden, Image auf CD gebrannt, Image in DaemonTools gemountet und in VMware eingebunden...
Bei allen drei Varianten das gleiche Ergebnis!

Mmh,
Halla
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Heiß diskutierte Inhalte
Google Android
gelöst Android-Handy versehentlich (dauerhaft) gesperrt? (20)

Frage von FA-jka zum Thema Google Android ...

Batch & Shell
gelöst Ordner und Datei Name gleich (BATCH) (12)

Frage von clragon zum Thema Batch & Shell ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...

DSL, VDSL
gelöst DSL 200m verlängern (11)

Frage von Angela44 zum Thema DSL, VDSL ...