Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach Installation von SP2 hat Outlook Express Probleme mit IMAP

Frage Microsoft Windows Systemdateien

Mitglied: Trontur

Trontur (Level 1) - Jetzt verbinden

27.08.2004, aktualisiert 11.10.2004, 12364 Aufrufe, 4 Kommentare

Ich habe gestern SP2 unter XP Pro installiert. Seitdem benötigt Outlook Express bei der Abfrage eines bestimmten IMAP-Kontos mehr Zeit als zuvor.

Hallo zusammen,
aktuell:
- XP Pro SP2
- Outlook Express 6.00.2900.2180 (xpsp_sp2.rtm.040803-2158)
Ich frage mehrere IMAP-Konten ab, unter anderem auch einen internen samba-Server.
Nach Installation von SP2 braucht OE sehr lange, bis speziell dieses IMAP-Konto synchronisiert ist. Die anderen IMAP-Konten auf externen Servern synchronisieren sich in der gewohnten Geschwindigkeit.
Statt der Domäne habe ich unter "Posteingangsserver" auch mal die IP eingetragen, dauert immer noch lange.
Hat noch jemand etwas Ähnliches beobachtet?
Bin dankbar für jeden Tipp.
Viele Grüße
Mitglied: 101171
01.10.2004 um 14:18 Uhr
Hatte ähnliches Problem:

Ohne FW geht das zügig.
Mit FW seeehr lang:
Habe Protokollierung in die Datei pfirewall.log eingeschaltet.
Erst daraus fand ich das OutExpress den TCP-Port: 113 braucht.
Firewall -> Ausnahmen-> Port hinzufügen.

Viel Glück!
Bitte warten ..
Mitglied: Trontur
07.10.2004 um 19:41 Uhr
Hallo 101171,

vielen Dank für den Tip. Es hat funktioniert!

Was ich nicht verstehe ist:

Entweder ist ein Port gesperrt, dann geht nix durch. Oder er ist offen, dann geht alles durch.
Aber ein verzögerter Durchsatz ist schon seltsam.
Bitte warten ..
Mitglied: 101171
11.10.2004 um 12:26 Uhr
das berübte Problem von MS.
die Anzahl der Verbindungen ist reduziert worden!!!

guckst Du hier:
http://www.xpantispy.org/
Bitte warten ..
Mitglied: 101171
11.10.2004 um 16:57 Uhr
unter Menue:
Spezials -Verbindungslimit


oder
http://www.lvllord.de/download.php?url=de/EvID4226Patch212-de.zip
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Outlook & Mail
Outlook 2016 per IMAP- einzelne Mails werden nicht synchronisiert (7)

Frage von kuhnikuehnast zum Thema Outlook & Mail ...

Windows Installation
Probleme bei der Installation von neuen Rollen auf Windows 2008 SBS (1)

Frage von florian.rhomberg zum Thema Windows Installation ...

CMS
gelöst Probleme mit Contao Installation (4)

Frage von laster zum Thema CMS ...

Microsoft Office
gelöst E-Mail Inhalte können nicht Kopiert werden - Outlook 2007 - IMAP - Windows 10 (2)

Frage von MS6800 zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Base64 Decode (Batch,VBS) (26)

Frage von clragon zum Thema Batch & Shell ...

Flatrates
DeutschlandLAN der Telekom - welche internen IPs? (19)

Frage von qualidat zum Thema Flatrates ...