Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach der Installation von SPS 2003 kann die Konfigurationswebsite nicht angezeigt werden!!!

Frage Microsoft Windows Server

Mitglied: mr.actor

mr.actor (Level 1) - Jetzt verbinden

06.06.2005, aktualisiert 25.09.2006, 4324 Aufrufe, 2 Kommentare

Hallo Leute!

Ich habe ein Problem, was in diesem Forum schon einmal aufgetaucht ist. Allerdings ist es aus irgendwelchen Gründen nicht fortgeführt worden.

Ich habe auf einem virtuellen Server mit dem Port 5900 (MS Virtuell Server) folgende Sachen installiert.

Microsoft Windows Server 2003 incl. SP 1 und Internet Updates Stand 06.06.2005
Microsoft SQL Server 2000 incl. SP3a
Microsoft Office SharePoint Portal Server 2003 incl. STS

Ich bin bei der Installation dieser Komponenten genau nach dem Buch MS Press SPS2003 von Markus Weisbrod verfahren.
Nach der eigentlichen Installation vom SPS2003 sollte dann eigentlich die Konfigurationswebsite

http://localhost:29013/sps/FarmDatabase.aspx

erscheinen. Stattdessen nur die Standardfehlermeldung "Die Seite kann nicht angezeigt werden". Ich bin jetzt schon seit drei Tagen dabei den Fehler zu Suchen, aber immer noch erfolglos.

Ich hoffe von Euch kann mir hier jemand helfen.

Vielen Dank vorab.


Sascha
Mitglied: sveno
08.06.2005 um 09:47 Uhr
Das scheint aber eher ein Problem von Server 2003 oder dem virtuellen Server zu sein, als vom SPS2003.

Haste IIS richtig installiert?
Bitte warten ..
Mitglied: hilfi
25.09.2006 um 11:38 Uhr
Hallo,

ich habe das Problem auch.
Ich habe den 2003er R2 Server mit SQL 2005 und SPS 2003.

Hilfe!!!
Bitte warten ..
Ähnliche Inhalte
Webbrowser
gelöst Internet Explorer muss vor der Installation aktualisiert werden - fehler (3)

Frage von Flosbrain zum Thema Webbrowser ...

Exchange Server
gelöst Exchange 2016 Installation und die Domain Funktionsebene (1)

Frage von RobertMC zum Thema Exchange Server ...

Firewall
Barracuda VPN Client - Installation schlägt fehl (3)

Frage von netzwerkschlumpf zum Thema Firewall ...

Windows Server
gelöst 2016er GPOs nach Migration von 2003 importieren? (7)

Frage von kschi12 zum Thema Windows Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...