Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Installation von Windows NT Server auf einem NetServer LC 3

Frage Hardware Server-Hardware

Mitglied: kramertobias

kramertobias (Level 1) - Jetzt verbinden

05.06.2007, aktualisiert 13.06.2007, 4127 Aufrufe, 4 Kommentare

Folgendes Problem:
Ich versuche seid Tagen auf einem alten HP Net Server LC 3 Windows NT Server zu installieren, leider gelange ich garnicht bis zur Installation, da er immer wieder mit der Nachricht "keine Laufwerke gefunden" abbricht.
Windows 2000, wie auch Linux finden die Festplatte anstandslos und würden mir auch eine Installation ermöglichen.
Da ich den Server allerdings als Backup Domänen Controller, in einer NT Domäne, benötige, bringt mir Win 2000 herzlich wenig.

Die Bios Versionen sind allesamt auf " neustem" Stand, RAID Treiber für das HP NetRAID 1Si und die beiden anderen SCSI Controller sind ebenfalls vorhanden, und lassen sich auch durch drücken von F6 anstandslos installieren im NT Setup.

Ich bin mir bewußt das es sich eigentlich schon um antiquarische Hardware und Software handelt, aber vielleicht ist ja noch jemand in der selben Situation und hat einen Lösungsvorschlag parat.

Grüße


Tobi
Mitglied: broecker
05.06.2007 um 10:33 Uhr
sind die Platten hochgerüstet?
NT4 kann nicht mit Platten > 10GB(?) umgehen
Bitte warten ..
Mitglied: cykes
05.06.2007 um 10:43 Uhr
Hi,

welches Service Pack ist in der NT Installations CD bereits integriert. Eventuell hilft es, das
letzte Service Pack zu integrieren und den RAID Treiber am besten gleich mit ....

Ein Tool dafür findest Du z.B. hier: http://www.vitaligraf.de/?Projekte:Windows_Unattended_CD_Creator

Gruß

cykes
Bitte warten ..
Mitglied: MagicM
05.06.2007 um 18:56 Uhr
Auf der HP-Seite gab es mal einen Treiber für einen Netraid 1, den man per diskette beim Setup hinzufügen musste. Kann ich dir ggf. diese oder nächste Woche per Mail schicken.
Bitte warten ..
Mitglied: kramertobias
13.06.2007 um 10:49 Uhr
entschuldigt das ich erst jetzt antworte, die platten sind unter 10 gb um genau zu sein 8 gb.
windows nt server ist mit integriertem servicepack, daher hilft mir der tipp leider auch nicht weiter.
auf der hp seite finden sich auch noch treiber, sie lassen sich auch unter nt einfügen wärend der installation, die platten zeigt er mir dennoch nicht an.
wäre sehr nett wenn du mir die treiber per mail schicken kannst.

danke für eure antworten


gruß

tobi
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
Installation Windows Nano Server für Hyper-V

Link von Mvinogradac zum Thema Windows Server ...

Windows Server
gelöst Lokale Windows Firewall Server 2012R2 für virtuelle Maschine? (4)

Frage von 1410640014 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...