Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nachdem Installationsdateien kopiert sind macht Laptop keinen Neustart

Frage Microsoft Windows Installation

Mitglied: vt5000

vt5000 (Level 1) - Jetzt verbinden

29.05.2007, aktualisiert 02.06.2007, 3931 Aufrufe, 7 Kommentare

Hallo,

habe ein Problem mit einem Laptop, den ich mit Windows XP-Home neu installiert habe.
Das Herunterfahren klappt, wenn ich jedoch auf neu starten gehe bleibt er beim Bildschirm Windows wird heruntergefahren hängen.
Sorgar bei der Installation, wenn die Dateien auf die Festplatte installiert worden sind und der Rechner neu starten soll schafft er es nicht. Könnte es etwas mit der Festplatte zu tun haben? Der Speicher ist es nicht, habe schon probiert.
Für Hilfe wäre ich sehr dankbar.
Mitglied: onegasee59
31.05.2007 um 01:54 Uhr
Hallo,
_alle_ Windows Updates inkl. SP2 schon installiert?
Wenn Nein mach das. Eventuell ist dein Problem damit schon weg.

Passiert das ganze auch im abgesicherten Modus?

gruß
Bitte warten ..
Mitglied: vt5000
31.05.2007 um 06:44 Uhr
Hallo,

bei dem Problem ist es egal ob alle oder kein Treiber installiert sind und auch egal ob keine oder alle Updates installiert sind. Der Rechner macht alles was er soll, nur beim Neustart hängt er sich auf oder friert ein.
Bitte warten ..
Mitglied: onegasee59
31.05.2007 um 13:30 Uhr
Hallo,
Welche Sicherheitsprogramme laufendenn ständig im Hintergrund?
Funktioniert das ganze in einem anderen/neuen Profil?
Falls Ja, dann versuchs damit:
http://www.microsoft.com/downloads/details.aspx?familyid=1B286E6D-8912- ...
http://pc-experience.de/wbb2/thread.php?threadid=19293

gruß
Bitte warten ..
Mitglied: vt5000
31.05.2007 um 17:22 Uhr
Hallo,

auf dem Laptop laufen gar keine Programme, es ist nur das nackte frisch installierte XP.
Bitte warten ..
Mitglied: onegasee59
31.05.2007 um 21:00 Uhr
Hallo,
es ist nur das nackte frisch installierte XP.
Dann mach bitte was ich schon mal sagte, installiere alle Update inkl. SP2
Tritt das Problem dann immer noch auf verwende obigen Link, wenn die (zum Konto) genannten Bedingen zutreffen.

prüfe auch ob dieses Feature aktiviert wurde!
http://support.microsoft.com/?kbid=314834 --> (Hinweis)

Prüfe die Einstellungen der Energieoptionen!

eventuelle hilft auch das: http://www.jasik.de/Shutdown/#13. --> 13.02

gruß
Bitte warten ..
Mitglied: vt5000
02.06.2007 um 07:56 Uhr
Hallo,

so nun noch einmal klipp und klar:

Der Laptop macht einfach keinen Neustart, schon bei der Installation nicht.

- Es ist egal ob alle Treiber installiert sind oder nicht. (habe beides ausprobiert)

- Es ist egal ob alle Updates installiert sind oder nicht. (habe beides ausprobiert)

- Habe das System mit und Ohne ACPI installiert. (Neu starten funktioniert nicht)

- Sämtliche Tipps zum Herunterfahren habe ich durch.

- Habe alle Tipps zu USB im Gerätemanager durch. (Neu starten funktioniert nicht)

- Auch ein neues Profil bringt keine Änderung.

- Alle verfügbaren Registry Tipps wie ClearPageFileAtShutdown habe ich versucht. (kein
Neustart möglich)

- Es laufen keine Sicherheitsprogramme im Hintergrund. Es ist nur XP-Home installiert.

- Die Energieoptionen sind auch in Ordnung.

Welche Möglichkeiten gibt es noch? Es gibt keinen Bluescreen und keine Fehlermeldung.

Gruß
Bitte warten ..
Mitglied: onegasee59
02.06.2007 um 11:07 Uhr
Hallo,
- Habe das System mit und Ohne ACPI installiert. (Neu starten funktioniert nicht)
...
- Auch ein neues Profil bringt keine Änderung.
Im abgesicherten Modus kommst Du also Problemlos ins System?
Dann check die Boot.ini http://www.jasik.de/shutdown/ --> 13.1.1.
http://support.microsoft.com/?kbid=330184
ntblog.txt --> http://www.jasik.de/shutdown/ --> 13.1.2.

gruß
Bitte warten ..
Ähnliche Inhalte
Visual Studio
Visual Studio 2017 - Offline-Installationsdateien updaten (1)

Frage von Highend01 zum Thema Visual Studio ...

Batch & Shell
gelöst Nach xcopy feststellen, ob Datei kopiert wurde oder nicht (9)

Frage von Scar61 zum Thema Batch & Shell ...

Windows 10
gelöst Laptop Hintergrundbeleuchtung defekt ? (3)

Frage von Spined zum Thema Windows 10 ...

Windows 10
gelöst Aufforderung zum neustart (5)

Frage von 94451 zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (19)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...

Voice over IP
Über Fritzfax over IP gehen nur einige Faxe (12)

Frage von shearer9 zum Thema Voice over IP ...