Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Installationsproblem von APC PowerChute Business Ed. 7.x auf XP Pro (SP2)

Frage Linux Linux Netzwerk

Mitglied: Chatty

Chatty (Level 1) - Jetzt verbinden

24.08.2005, aktualisiert 07.12.2006, 10517 Aufrufe, 1 Kommentar

Die APC PowerChute Business Edition 7.0.4 lässt sich nicht auf einer Workstation mit XP Professional (mit ServicePack 2) installieren.

Die APC PowerChute Business Edition Version 7.0.4 lässt sich partout nicht auf einer Workstation mit XP Professional (SP2) installieren.

Nachdem der Installations-Wizard gestartet wurde, wird dieser wieder geschlossen und der Installations-Hauptbildschirm (mit den Auswahlmöglichkeiten, was installiert werden soll) erscheint wieder.

Man kann dort auswählen, ob man Agent, Server oder Console installieren möchte.
Einzig die Console (die aber ohne Server und Agent nutzlos ist) lässt sich problemlos installieren. Alles andere nicht.

Eine Rücksprache mit dem APC-Support half leider auch nicht. Dort sagte man mir nur, dass dieses Problem bei XP bekannt sei und es wohl am ServicePack 2 liege. Helfen konnte man mir nicht.

Hat jemand von euch dazu einen Tip?


Gruss Chatty
Mitglied: hostmistress
07.12.2006 um 21:50 Uhr
Ich hatte auch das gleiche Problem mit 7.0.5 auf Windows 2003 SBS. Vielleicht das RAC card im PowerEdge 1800 macht ein Port Konflikt? (Entschuldigung fuer mein roestig Deutsch.) Haben Sie eine Loesung gefunden?
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Microsoft Office
Office 365 business essentials Netzlaufwerk (2)

Frage von achim222 zum Thema Microsoft Office ...

Server-Hardware
APC 1500 Meldung "Batterwie Wechseln" nach Batteriewechsel (11)

Frage von PizzaPepperoni zum Thema Server-Hardware ...

Windows Server
gelöst Nur XP PCs können nur auf einem Server keine Freigabe mappen (4)

Frage von BPeter zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Umfrage: Kabelloses Headset für Business PCs (5)

Frage von Vizman zum Thema Multimedia & Zubehör ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...