Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Installationsprobleme Win 7 Home Premium 64 Bit

Frage Microsoft Windows Installation

Mitglied: Janekr77

Janekr77 (Level 1) - Jetzt verbinden

13.11.2009 um 16:18 Uhr, 4517 Aufrufe, 2 Kommentare

Die Installation bricht immer beim Installationsschluss ab. Schwarzer Bildschirm und passiert nichts.
Mittlerweile habe ich rausgefunden, dass es mit dem Speicher zusammenhängt.
Installation hat geklappt, Windows fährt nicht hoch...

Hallo zusammen,

ich habe Probleme mit Windows 7. Zu erst war es bei der Installation. Also beim Abschluss der Installtion kamm ein schwarzer Bildschirm und passierte nichts mehr. Mittlerweile
habe ich rausgefunden, dass es am Speicher liegen muss, doch ich weiß nicht wieso???

Ich habe 6 GB RAM (2 x 2 GB + 2 x 1 GB anderer Hersteller) Alles 800-er Takt.

Ich nahm zuerst alle raus und ließ nur noch einen drin. Somit konnte ich die Installion erfolgreich abschliessen. Meine Freude war aber nur kurz. Nach dem Herunterfahren steckte ich alle Speichersteine rein und startete den Rechner neu. Schon wieder schwarzer Bildschirm nach "Windows wird gestartet". Im Bios wird alles richtig erkannt. Bios Update habe ich auch schon durchgeführt. Kein Erfolg.

1. Fall) Stecke ich nur die beiden 1 GB Steine rein Windows fährt hoch.
2. Fall) Stecke ich 1 x 1 GB + 1 x 2 GB rein Windows fährt hoch.
3. Fall) Stecke ich 2 x 2 GB in die Slots wie Fall 1 Windows fährt nicht hoch.
4. Fall) Stecke ich 2 x 1 GB + 1 x 2 GB rein Windows fährt nicht hoch.
5. Fall) Stecke ich jeweils nur einen 2 GB rein Windows fährt hoch.
6. Fall) Stecke ich alle dann Windows fährt nicht hoch.

Scheinbar sind alle Steine i. O. Unter XP lauft es. Die 6 GB werden zwar nicht erkannt, aber es läuft.

Hat jemand eine Idee. Danke im Voraus für die Antworten.

Gruß

Janekr77
Mitglied: 84331
14.11.2009 um 23:19 Uhr
also ich hatte mal ein problem mit vista 64bit da wurden auch nicht alle meine 6GB ram erkannt ich hab die slots und die riegel solange rum getauscht bis es erkannt wurde hört sich zwar idiotisch an aba war so und ich würde mal sagen probieren geht über studieren;)
Bitte warten ..
Mitglied: Janekr77
28.03.2010 um 21:46 Uhr
Hi,

nur zur Info habe neues Board genommen und es funktioniert alles.

Gruß

Janekr77
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows XP
gelöst Suche Win XP Home Premium ISO Datei (7)

Frage von Stefan007 zum Thema Windows XP ...

Microsoft Office
32 Bit CAD Programm und Excel 64 Bit geht nicht (5)

Frage von GrueneSosseMitSpeck zum Thema Microsoft Office ...

Windows 10
gelöst MacBook Air Intel HD 3000 und Windows 10 64 bit? (8)

Frage von NeXiaL-Computers zum Thema Windows 10 ...

Windows 7
SUCHE Win 7 Home Prem. ISO OHNE Sp1 (4)

Frage von Motherboard33 zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...