Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Installieren von Netzlaufwerken funktioniert nicht mehr - Windows 2000

Frage Microsoft

Mitglied: 62540

62540 (Level 1)

07.03.2008, aktualisiert 10.03.2008, 3064 Aufrufe, 2 Kommentare

Hi,

wie im Titel beschrieben funktioniert die Installation über Netzlaufwerke nicht mehr (und das Aufrufen von Programmen)!

Wenn man die Installationsdateien lokal kopiert, dann geht alles reibungslos.

Über das Netzwerk hängt der PC sich auf und ein Ausführen des Task-Managers ist auch nicht mehr möglich.

Das Phänomen ist an 2 Geräten (Notebook & Desktop) aufgetreten und jeweils auch mit unterschiedlichen Usern.

Der User an einem Windows XP-PC funktioniert einwandfrei.

Ich bin gerade langsam am verzweifeln, weil ich mir den Fehler nicht erklären kann.

Hoffe mir kann jm. weiterhelfen oder hatte das gleiche Problem und konnte es lösen..

Grüße,
Sascha
Mitglied: Cthluhu
07.03.2008 um 18:35 Uhr
Geht es überhaupt nicht mehr oder nur sehr sehr langsam?

Zwei häufige Probleme:

a) Virenscanner und ähnliches: Installationsdateien werden teilweise 2-3mal übers Netz geschoben (zwecks scannen selbiger vor Programmausführung). Bei großen Dateien kann sich das schon mal einige Minuten ziehen.

b) Nicht mehr existierende Freigaben: Windows sammelt in der Netzwerkumgebung alle jemals benutzten und gesichteten Freigaben. Existiert solch eine Freigabe nicht mehr, sucht Windows trotzdem nach dieser und du musst einen Timeout abwarten. Hat ein User relativ viele (4-5 genügen schon) solch verwaiste Einträge kann dies das Verwenden von Netzwerkfreigaben schon unpraktikabel machen.


lg Cthluhu
Bitte warten ..
Mitglied: 62540
10.03.2008 um 09:37 Uhr
Hi,

erstmal Danke für deine Antwort.

So wie es aussieht geht es garnicht mehr.
5 Minuten warten und es tut sich nicht und der PC sieht aus als wäre es eingefroren, z.B. Aufrufen des Task-Managers geht nicht mehr!

Werde jetzt mal versuchen ein Update des Virenscanners einzuspielen und dann mal schauen.
Die Berechtigungen auf die Netzlaufwerke stimmen noch, das haben wir schon überprüft.

Grüße,
Sascha
Bitte warten ..
Ähnliche Inhalte
Windows Server
Netzlaufwerk funktioniert nicht - NICHT das normale Problem
Frage von peterhaWindows Server5 Kommentare

Hallo zusammen, ich habe ein merkwürdiges Problem mit einem Netzlaufwerk. Es handelt sich ausdrücklich nicht um eines der alltäglichen ...

Netzwerke
Mit Windows 10 auf ein Netzlaufwerk in einem anderen Subnetz zugreifen, funktioniert nicht
Frage von mrasusNetzwerke6 Kommentare

Hallo Zusammen, ich hoffe ich erkläre euch mein anliegen gut genug. Und zwar ist mein Win10 Rechner im Subnetz ...

Windows 10
Netzlaufwerke einbinden und ping Windows 10 funktioniert nicht
Frage von Lebowski23Windows 103 Kommentare

Hallo, folgende Situation: WLAN-Netz ist 192.168.1.1 mit 255.0.0.0. Das Gateway ist 192.168.33.254. Das restliche Netz ist 10.0.0.1 mit 255.0.0.0 ...

Windows Server
Probleme Netzlaufwerk von Windows 2000 zu WIndows 2008 R2 Server
Frage von Ruffy1984Windows Server6 Kommentare

Hallo Community, ich habe folgendes Problem. Ich verbinde von meiner Windows 2000 VM aus ( VMware) ein Netzlaufwerk auf ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 13 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 18 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 18 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Blogs
Immer wiederkehrende PHP Fehlermeldung bei Wordpress UTF-8 - ASCII
gelöst Frage von vcdweltBlogs11 Kommentare

Hi, seit einiger Zeit wird mein error_log meines Wordpress Blogs mit immer der gleichen Fehlermeldung überschwemmt. 14-Dec-2017 08:18:05 UTC ...

Switche und Hubs
Redundante L2 LWL Leitung über 2 Standorte - Spanning Tree - HP Equipment
gelöst Frage von ResolvSwitche und Hubs10 Kommentare

Hallo, ich stehe vor der Herausforderung eine Redundante L2 LWL Leitung über 2 Standorte herzustellen. Grundsätzliches Switching Know How ...