Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Installieren von Netzlaufwerken funktioniert nicht mehr - Windows 2000

Frage Microsoft

Mitglied: 62540

62540 (Level 1)

07.03.2008, aktualisiert 10.03.2008, 3005 Aufrufe, 2 Kommentare

Hi,

wie im Titel beschrieben funktioniert die Installation über Netzlaufwerke nicht mehr (und das Aufrufen von Programmen)!

Wenn man die Installationsdateien lokal kopiert, dann geht alles reibungslos.

Über das Netzwerk hängt der PC sich auf und ein Ausführen des Task-Managers ist auch nicht mehr möglich.

Das Phänomen ist an 2 Geräten (Notebook & Desktop) aufgetreten und jeweils auch mit unterschiedlichen Usern.

Der User an einem Windows XP-PC funktioniert einwandfrei.

Ich bin gerade langsam am verzweifeln, weil ich mir den Fehler nicht erklären kann.

Hoffe mir kann jm. weiterhelfen oder hatte das gleiche Problem und konnte es lösen..

Grüße,
Sascha
Mitglied: Cthluhu
07.03.2008 um 18:35 Uhr
Geht es überhaupt nicht mehr oder nur sehr sehr langsam?

Zwei häufige Probleme:

a) Virenscanner und ähnliches: Installationsdateien werden teilweise 2-3mal übers Netz geschoben (zwecks scannen selbiger vor Programmausführung). Bei großen Dateien kann sich das schon mal einige Minuten ziehen.

b) Nicht mehr existierende Freigaben: Windows sammelt in der Netzwerkumgebung alle jemals benutzten und gesichteten Freigaben. Existiert solch eine Freigabe nicht mehr, sucht Windows trotzdem nach dieser und du musst einen Timeout abwarten. Hat ein User relativ viele (4-5 genügen schon) solch verwaiste Einträge kann dies das Verwenden von Netzwerkfreigaben schon unpraktikabel machen.


lg Cthluhu
Bitte warten ..
Mitglied: 62540
10.03.2008 um 09:37 Uhr
Hi,

erstmal Danke für deine Antwort.

So wie es aussieht geht es garnicht mehr.
5 Minuten warten und es tut sich nicht und der PC sieht aus als wäre es eingefroren, z.B. Aufrufen des Task-Managers geht nicht mehr!

Werde jetzt mal versuchen ein Update des Virenscanners einzuspielen und dann mal schauen.
Die Berechtigungen auf die Netzlaufwerke stimmen noch, das haben wir schon überprüft.

Grüße,
Sascha
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...