Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Intel core2duo E6750 mit Intel DQ35JO - Problem!?! - Austausch E oder Q8400?

Frage Hardware

Mitglied: kupologic

kupologic (Level 1) - Jetzt verbinden

05.11.2010 um 20:33 Uhr, 3490 Aufrufe, 2 Kommentare

Jo is mein Privatpc mit nem sondernbaren Fehler mit dem ich mittlerweile schon über 2 Jahr lebe
Der Fehler: PC stürtzt beim hochfahren immer wieder ab bis er einfach ein paar minuten "warm" gelaufen ist ODER ich schalt ihn ein drücke "pause" und lass ihn weiter hochfahren nach etwa 5+minuten - zur info wenn ich das fenster lange offen lasse wenns draußen kälter ist stürtzt er ab, sprich die Raumtemperatur extrem sinkt und es richtig kalt im Zimmer ist, wenns warm ist läuft er problemlos... jeglichem Stresstest (Grafik ram cpu ganz egal) haltet er nach der "Aufwärmphase"(jo ich muss selbst immer lachen) stand!

Davor hatte ich ein Asus Mainboard keine ahnung welches das war P5xxxx oder so mit dem gings noch weniger... da hats noch länger gedauert bis er hoch fährt und im Betrieb ging er dann auch flöten.

Versuche es zu beheben:
RAM, Netzteil, Grafikkarte, Festplatten getauscht! sonst auch laufwerke abgesteckt oder dran gelassen hab so ziemlich jedes szenario durchgespielt täglich wenn ich heim gekommen bin

Gegen Ende der Versuchsreihe und Austausch aller möglichen Hardware hab ich zum Spaß den Prozessor ausgetauscht natürlich konnte ich nur das selbe modell nehmen... also ist der einzige gemeinsame faktor bei dem ganzen die CPU E6750...
Hab da aus reiner Neugier bzw. Eifer alles mögliche getestet, sobald ich etwas in der Arbeit rumliegen hatte für paar Tage um es daheim zu testen nur leider nie nen passenden Prozessor.
Ahja die unzähligen BIOS Updates nicht zu vergessen
Eine BIOS-Fehlkonfiguration würde ich ausschliessen, da ich wirklich alles aus den Datenblättern rausgesucht hab und sogar die RAM Volt als auch Takt und CPU Bus Speed multiplier kontrolliert eingestellt und unter anderem auf standard zurückgesetzt usw...
Treiber sind kein thema da er meist beim bios schon freezed manchmal beim OS boot, aber wie gesagt stresstest sowie spiele programme blablub alles läuft wenn er mal läuft ^^

Jo hab mich dann irgendwann damit abgefunden und ihn einfach nie abgedreht xD , jedenfalls würds mich interessieren ob jemand mir den Grund dafür nennen kann und da ich den pc wieder öfter verwende und immer wieder abschalte über Nacht, wollt ich mir nen neuen prozessor kaufen und frage mich ob das problem dann behoben ist oder ich einfach bei prozessor und mainboards daneben gegriffen hab.

UND welchen prozessor ich lieber nehmen sollte E8400 oder Q8400 da ich mit hardware mittlerweile wenig am hut hab dachte ich mir ich frag die Profis um Rat ;)

Freue mich schon auf antworten ;)

Danke
Mitglied: infowars
06.11.2010 um 14:37 Uhr
Kannst du einen Fehler am Board ausschließen ?
Bitte warten ..
Mitglied: kupologic
07.11.2010 um 01:38 Uhr
Wie gesagt Board getauscht, geht seitdem besser... kumpel der sich mit elektronik, chips, platinen etc. auskennt hat mich auf ne idee gebracht, hab jetzt ein neues gehäuse, allerdings erst seit heute also mal sehen obs besser wird ^^
Seiner Meinung nach könnte sichs um nen kleinen Fehler(platine oder cpu) handeln und sich was verbiegen bei bestimmten temperaturen wie lötstellen blablub wo ich gemeint hätte müsste ein serienfehler sein was widerspricht da es ja genug glückliche user von board und cpu gibt...

aber zu den prozessoren e8400 oder q8400 wird ja wohl wer wissen welcher besser wäre oder ob die ein großer leistungsanstieg sind im vergleich zum e6750!?
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Netzwerk
gelöst Problem mit PSexec64 von Sysinternals (8)

Frage von MaxMoritz6 zum Thema Windows Netzwerk ...

Windows Server
gelöst Problem nach DC-Installation unter Server 2012 R2 (9)

Frage von manuel1985 zum Thema Windows Server ...

Windows 10
Problem: einzige Konto gesperrt + Bitlocker aktiv (14)

Frage von Windows11 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...