Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

INTEL Core2Quad Q9450 auf 100 Grad

Frage Hardware CPU, RAM, Mainboards

Mitglied: Torment

Torment (Level 1) - Jetzt verbinden

25.08.2008, aktualisiert 09.09.2008, 4110 Aufrufe, 6 Kommentare

Hi also mein Problem liegt darin ich habe mir ein neues System zusammen gestellt mit einem INTEL Core2Quad Q9450 habe den Boxed Kühler von Intel dabei und nun läuft mein System auf 100 Grad habe ein Asus Striker Extreme Board was die Verwendung von Größeren Lüftern etwas erschwert hat hier sonst noch wer dieses Problem und wie könnte man es evtl. lösen
Mitglied: Iwan
25.08.2008 um 11:56 Uhr
hallo,

wie liest du die CPU-Temp aus? ich empfehle dir dazu RealTemp
wie sieht der Kühler aus, vielleicht verstaubt? läuft der Lüfter einwandfrei mit?
sitzt der Kühler richtig auf der CPU auf? zuviel oder zu alte Wärmeleitpaste?
wie sieht die restliche Gehäuselüftung auf?
Bitte warten ..
Mitglied: LennartV
25.08.2008 um 11:58 Uhr
hast du ne vernünftige Gehäusekühlung? damit könntest du evtl ein paar Grad Celsius rausholen...
Ansonsten versuchs mit ner gescheiten Wärmeleitpaste das Zeug das bei Boxed als Pad drauf ist ist meistens unterirdisch ...
Wenn alle Stricke reissen montier dir nen neuen Lüfter auf den Kühlkörper der schneller dreht (mehr lärm) oder rüste auf WaKü um...
Bitte warten ..
Mitglied: Torment
25.08.2008 um 12:06 Uhr
HI also es ist ein ganz neuer Lüfter er hat seine 2k rpm und so vom Laufgeräusch her auch alles in Ordnung wegen der Wärmeleitpaste hab die arctic silver V drauf wegen einem neuen Lüfter ist halt das Problem wegen dem Main board da alles zu gestopft mit Kühlrippen ist als zusätzliche gehäuse Lüfter habe ich 2 Papst 120 Industrie Lüfter eingebaut laufen auf 230 V im Gehäuse is nen Durchzug wie in einem Windkanal wenn ich die beide hochregel
Bitte warten ..
Mitglied: Admin666
25.08.2008 um 14:25 Uhr
in 90% dieser Fälle ist es ein mechanisches problem, das bedeutet:
Wäremleitpasta korrekt auftragen
Den Kühler kontrollieren ob genug druck erzeut wird auf den prozessor
Jeglichen Staub entfernen
Im Bios die Drehzahl kontrollieren ( auch ein neuer lüfter kann defekt sein)

PS: der standartlüfter reichtvollkommen aus bei richtiger montage der normalwert im 3D Modus bewegt sich um die 70Grad bei 25Grad Außentemp.

Hoffe ich konnte helfen
VG
Bitte warten ..
Mitglied: Iwan
25.08.2008 um 14:41 Uhr
ich find das cool, wie doch die Tips anderer strikt überlesen und erneut gepostet werden...
Bitte warten ..
Mitglied: oohlala
09.09.2008 um 12:29 Uhr
möglicherweise ist auch nur der temp-sensor defekt? weil 100° erscheinen mir etwas extrem, vor allem wenn er noch solche gehäuse lüfter hat
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Server
gelöst VLAN-Treiber für Intel Pro Server Adapter 100 (10)

Frage von Herbrich19 zum Thema Windows Server ...

Windows 10
gelöst MacBook Air Intel HD 3000 und Windows 10 64 bit? (8)

Frage von NeXiaL-Computers zum Thema Windows 10 ...

CPU, RAM, Mainboards
UP Squared - The First Maker Board with Intel Apollo Lake by UP (1)

Link von Lochkartenstanzer zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...