Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Intel GB Adapter, Cisco SG 200 plötzlich nur noch 100Mbit

Frage Netzwerke Netzwerkmanagement

Mitglied: El-Com

El-Com (Level 1) - Jetzt verbinden

28.05.2013 um 15:57 Uhr, 1186 Aufrufe, 1 Kommentar

Hi Zusammen,

seit heute Morgen arbeitet mein Server nur noch im 100Mbit Modus.
In der Cisco Konfiguration ist alles i.O. Habe auch mal Green Ethernet deaktiviert.
Die Einstellungen zur max. Bandbreite sind im Nw-Karten Treiber und im Switch auf "automatisch aushandeln" gesetzt.
Neugestartet habe ich beide Geräte auch schon.
Hat Jemand eine Idee? Es wurde nichts verändert!!

MfG
Basti
Mitglied: MrNetman
28.05.2013 um 16:22 Uhr
Hi Basti,

Auch kein Patchkabel?
Patchkabel haben mit der Zeit einen größeren Übergangswiderstand. Das kann dazu führen, dass man nicht mehr auf Gigabit Speed kommen kann.
Manuel die Geschwindigkeit setzen will ich nicht raten. Das macht mehr Probleme als es löst.
Evtl. ist ein Crossoverkabel dazu gekommen oder ein echter Kabelbruch.

Wie verhalten sich die Geräte wenn eine ander Paarung dazu kommt? Also anderer Port oder anderer Switch.

Gruß
Netman
Bitte warten ..
Ähnliche Inhalte
Switche und Hubs
gelöst Cisco SG 200-08 firmware boot code language upgrade Was ist zu beachten ? (9)

Frage von dxellas zum Thema Switche und Hubs ...

Router & Routing
Cisco SG-300 TCAM (15)

Frage von Waishon zum Thema Router & Routing ...

Schulung & Training
Zertifizierung 200-125 Cisco (5)

Frage von Data61 zum Thema Schulung & Training ...

Switche und Hubs
gelöst Frage zu SFP+ Einschub für Cisco SG-500X Switches (4)

Frage von the-datzl zum Thema Switche und Hubs ...

Neue Wissensbeiträge
Viren und Trojaner

Neues Botnetz über IoT-Geräte

Information von certifiedit.net zum Thema Viren und Trojaner ...

Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(9)

Information von BassFishFox zum Thema Datenschutz ...

Heiß diskutierte Inhalte
Windows Installation
Windows 10 neu installieren (17)

Frage von imebro zum Thema Windows Installation ...

Router & Routing
Externe IP von innen erreichbar machen (15)

Frage von Windows10Gegner zum Thema Router & Routing ...

Windows Server
Frage zu Server Rack (11)

Frage von rainergugus zum Thema Windows Server ...