Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Intel P8400 1 Kern läuft nur mit 791 Mhz!

Frage Hardware

Mitglied: Im-UKH

Im-UKH (Level 1) - Jetzt verbinden

30.01.2009, aktualisiert 16:25 Uhr, 4014 Aufrufe, 3 Kommentare

Hallo!

Ich habe gestern auf meinem Notebook (Vaio CS11S) wieder WinXP Pro installiert!!
Ich hatte XP schon mal drauf u da sind beide Kerne mit 2,26 Ghz gelaufen doch seit dem ich es wieder installiert habe läuft einer nur noch mit 791Mhz!

Ich hab keine ahnung warum!!
Ich hoffe mir kann jemand helfen!!

lg ukh
Mitglied: max
30.01.2009 um 16:04 Uhr
Hi,

keine Panik, alle Intel Notebook-CPUs können Ihre Geschwindigkeit je nach Auslastung reduzieren (ich glaube Technology dazu heißt Intel-Speedstep). Suche mal unter Google nach dem Tool CPUz. Das wird Dir eine sehr genau Auskunft über Deine CPU geben und zeigt auch an, mit welcher Geschwindigkeit die CPU gerade läuft. Die Geschwindigkeit wird jede Sekunde von der CPU selbst geregelt und ist von der Last abhängig, die Du gerade erzeugst. Bei Spielen geht z.B. die Mhz bis zum Maximum hoch, im Desktopbereich läuft sie auf der kleinsten Stufe. Damit spart die CPU Strom und Dir damit etwas Geld. It's not a bug It's a feature.


Gruß
max
Bitte warten ..
Mitglied: Im-UKH
30.01.2009 um 16:13 Uhr
Na toll!
und ich dachte der schaltet sich nur runter wenn man ihn vom netz nimmt und am akku laufen hat!!

ok das is gut zu wissn!
Danke!
Bitte warten ..
Mitglied: H41mSh1C0R
02.02.2009 um 19:09 Uhr
Du kannst doch unter energieoptionen das passende profil auswählen und schon sollte er braten ohne ende ^^. Evtl kann man sogar noch ein paar Intel spezifische Sachen im BIOS einstellen.

regards
Bitte warten ..
Ähnliche Inhalte
Switche und Hubs
Netzwerkkarte RJ45 Intel X540-T1 10GBit Kühlung und Reichweite? (2)

Frage von babylon05 zum Thema Switche und Hubs ...

Sicherheitsgrundlagen
Aktuelle Intel-Panikmache (Mai 2017) zu AMT, ISM und SBT (3)

Frage von 1410640014 zum Thema Sicherheitsgrundlagen ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...