Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Intel S3000AH - Kein Bild

Frage Hardware CPU, RAM, Mainboards

Mitglied: ShitzOvran

ShitzOvran (Level 1) - Jetzt verbinden

16.02.2009, aktualisiert 17:03 Uhr, 4333 Aufrufe, 3 Kommentare

Hab das Board eingebaut, gestartet ... nichts tut sich

In der Langfassung hab das S3000AH eingebaut, alle nötigen Stecker ersteinmal angeschlossen, RAM eingebaut und den CPU-Stecker, der bei mir nur 4 Pole hat, angeschlossen, Laut Intel sollte ich, wenn ich statt 8 Pole nur vier besitze die äußeren vier Pole benutzen, hab ich auch getan. Rechner geht an, aber kommt kein Bild.

Dachte zuerst, dass ich falschen RAM eingbaut hab.. nochmal geprüft und zur sichrheit ersteinmal nur ein RAM-MOdul eingesteckt, geht nichts... die LEDs leuchten alle, Lüfter drehen sich alle.... aber sonst passiert nix.

Wer kann helfen?
Mitglied: Supaman
16.02.2009 um 17:42 Uhr
der cpu-stromstecker ist unkritisch, den kann man nicht falsch reinstecken, die pins sind codiert. ich würde mal die cpu rausnehmen und wieder reindrücken, sockel 775 ist das manchmal etwas empfindlich. wenn dann nichts kommt, ist das board hinüber.
Bitte warten ..
Mitglied: Connor1980
16.02.2009 um 18:37 Uhr
Wie sind denn die Bezeichnung für den Prozessor und die RAM-Module?
Benutzt du die onboard-Grafik oder steckst du noch eine Grafikkarte dazu?
Was ist sonst noch angeklemmt (überflüssiges mal abklemmen)?
Bitte warten ..
Mitglied: ShitzOvran
16.02.2009 um 19:01 Uhr
Benutze die onboard-grafik. hab alles schon auf das minimum reduziert... Prozessor, RAM ...

Mit den Pins meine ich ja auch nur, dass der Anschluss der CPU-Strom, auf dem Board 8 Pins hat... der STecker aber nur vier.. vllt liegts ja daran
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Grafikkarten & Monitore
gelöst Neue Graifkkarte - kein Bild (15)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Grafikkarten & Monitore
PC startet, aber kein Bild (13)

Frage von Linuxguru zum Thema Grafikkarten & Monitore ...

CPU, RAM, Mainboards
Nach BIOS Update - kein Bild, keine Tastatur, keine Maus (7)

Frage von PronMaster zum Thema CPU, RAM, Mainboards ...

Hardware
gelöst Rechner bringt kein Bild, Lüfter lauft extrem laut (8)

Frage von Sil3nz3r zum Thema Hardware ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (24)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Netzwerke
Abisolierwerkzeug (11)

Frage von SarekHL zum Thema Netzwerke ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (11)

Frage von Akcent zum Thema Hyper-V ...

Windows Server
Server 2016 - Kuriositäten (8)

Frage von certifiedit.net zum Thema Windows Server ...