Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Intel S5000VSA kryptische Buchstaben nach dem BIOS

Frage Hardware Server-Hardware

Mitglied: ledude

ledude (Level 1) - Jetzt verbinden

29.09.2007 um 11:22 Uhr, 4652 Aufrufe

Intel S5000VSA; 2 Intel XEON 5050

Hallo,

ich habe ein Problem mit einem neuen Server. Das Bios kommt noch ganz normal und wird auch normal angezeigt. Wenn ich danach booten will, erscheinen nur kryptischen Zeichenketten auf dem Monitor.

z.B.

@LLT D`nlpd
Ppdp `tl `llthltd

usw.

Egal was ich im Bios verstelle, kommen zwar andere Screens aber die Zeichen bleiben nicht erkennbar.

Zum System:

Intel S5000VSA
2x Xeon 5050
4x 1GB Kingston RAM
2x SATA 36GB Raptor (System)
2x SATA 500GB Datenfestplatten

Habe leider auf der Intelseite keine Hilfe gefunden und auch im Bekanntenkreis kennt das Problem keiner. Denke aber nicht das ich der Erste mit diesem Problem bin.

NACHTRAG!!!

1. Der erste Bootvorgang nach dem Zusammenbau

2. Wir sind noch vor der ersten Instalation eines OS. Soweit kommen
wir ja gar nicht. Nach dem Bios kommen nur diese oder ähnlichen
Zeichenfolgen, je nachdem was ich im Bios so umstelle.

Im Handbuch steht zu so einer Fehlerbeschreibung, dass man den Montor
überprüfen soll. Das Problem kommt aber an allen TFT Monitoren die
ich habe!

Ich benutze die onboard Graka und die Festplatten sind alle SATA

Vielen Dank für Hilfe und bei näheren Fragen, einfach bescheid geben!


MfG

Jens
Ähnliche Inhalte
Switche und Hubs
Netzwerkkarte RJ45 Intel X540-T1 10GBit Kühlung und Reichweite? (2)

Frage von babylon05 zum Thema Switche und Hubs ...

Off Topic
Suche alle Kombinationen aus 2 und 3 Buchstaben (39)

Frage von Snowboarder1994 zum Thema Off Topic ...

Sicherheitsgrundlagen
Aktuelle Intel-Panikmache (Mai 2017) zu AMT, ISM und SBT (3)

Frage von 1410640014 zum Thema Sicherheitsgrundlagen ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (41)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

Netzwerke
VPN-Server einrichten PPTPD-Einrichtung gescheitert (15)

Frage von MIlexx zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...