Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Intel S5000VSA kryptische Buchstaben nach dem BIOS

Frage Hardware Server-Hardware

Mitglied: ledude

ledude (Level 1) - Jetzt verbinden

29.09.2007 um 11:22 Uhr, 4643 Aufrufe

Intel S5000VSA; 2 Intel XEON 5050

Hallo,

ich habe ein Problem mit einem neuen Server. Das Bios kommt noch ganz normal und wird auch normal angezeigt. Wenn ich danach booten will, erscheinen nur kryptischen Zeichenketten auf dem Monitor.

z.B.

@LLT D`nlpd
Ppdp `tl `llthltd

usw.

Egal was ich im Bios verstelle, kommen zwar andere Screens aber die Zeichen bleiben nicht erkennbar.

Zum System:

Intel S5000VSA
2x Xeon 5050
4x 1GB Kingston RAM
2x SATA 36GB Raptor (System)
2x SATA 500GB Datenfestplatten

Habe leider auf der Intelseite keine Hilfe gefunden und auch im Bekanntenkreis kennt das Problem keiner. Denke aber nicht das ich der Erste mit diesem Problem bin.

NACHTRAG!!!

1. Der erste Bootvorgang nach dem Zusammenbau

2. Wir sind noch vor der ersten Instalation eines OS. Soweit kommen
wir ja gar nicht. Nach dem Bios kommen nur diese oder ähnlichen
Zeichenfolgen, je nachdem was ich im Bios so umstelle.

Im Handbuch steht zu so einer Fehlerbeschreibung, dass man den Montor
überprüfen soll. Das Problem kommt aber an allen TFT Monitoren die
ich habe!

Ich benutze die onboard Graka und die Festplatten sind alle SATA

Vielen Dank für Hilfe und bei näheren Fragen, einfach bescheid geben!


MfG

Jens
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(1)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
CPU, RAM, Mainboards
Suche neues Mainboard mit Intel i5 für HP DC7600 (7)

Frage von caspi-pirna zum Thema CPU, RAM, Mainboards ...

Server-Hardware
Intel S2600cp Raid c600 Upgrade Keys (41)

Frage von amanda zum Thema Server-Hardware ...

CPU, RAM, Mainboards
Nach BIOS Update - kein Bild, keine Tastatur, keine Maus (7)

Frage von PronMaster zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (27)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (21)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...