Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

intel pro wireles verbinden mit t-sinus 154 data u über den router ins internet

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Ritchy99

Ritchy99 (Level 1) - Jetzt verbinden

07.06.2006, aktualisiert 08.06.2006, 4240 Aufrufe, 1 Kommentar

Mein Problem ist das ich nicht ins Internet komme, habe einen Laptop mit Intel pro Wireless, t-Sinus 154 data/USB, u ein Rechner der mit dem Router Speedport v500 ins Internet geht! habe auch eine Verbindung zu dem t-Sinus 154 data aber ich komme nicht ins Internet! Kann mir bitte bitte jemand weiterhelfen!
Mitglied: aqui
08.06.2006 um 17:32 Uhr
Mmmhhh sehr wenig Informationen um zu helfen aber versuchen wir es mal:

Als erstes solltest du den Laptop/PC über die Kupferschnittstelle an den Router bringen um damit den Internetzugang zu testen. Das nur um Fehleinstellungen erstmal auszuschliessen und den Zugang generell auf Funktion zu prüfen.

Alle Router vergeben meist per Default eine IP Adresse per DHCP, deshalb sollten die Adaptereinstellung auf "automatisch beziehen" stehen unter den TCP/IP Eigenschaften. Mit "ipconfig" kann man in der Eingabeaufforderung sehen ob dies geklappt hat und man nicht auf einer APIPA Adresse mit 169.245.x.x gelandet ist.

Im Handbuch steht welche Default IP Adresse der Router fürs Setup über einen Browser wie Firefox oder IE hat. Diese Adresse verbindet man mit http://192.168.2.1 (Das ist jetzt ein Beispiel die richtige Adresse steht im Handbuch oder sieht man mit dem ipcoonfig Kommando unter "Standardgateway")

Das du den Router auf der WAN (DSL) Schnittstelle im Setup mit den Zugangsparametern deines Providers konfiguriert hast und außerdem diese Konfig gesichert hast setze ich mal vorraus, sonst geht natürlich gar nichts !!!

Im Router gibt es meist einen Button unter den PPPoE Einstellungen für den ISP Carrier wo "Connect" oder "Verbindung testen" oder "Verbinden" oder sowas steht. Damit kannst du auf dem Router schon mal dediziert die DSL Verbindung öffnen. Meist wird dort auch im Fehlerfalle eine Meldung ausgegeben. Daran kannst du dann meist sehen woran es hapert.
Zu 95% sind das Fehler in der Eingabe der Zugangsparameter was wahrscheinlich auch bei dir der Fall sein wird.

Funktioniert das alles über Kupfer, kannst du dich ans WLAN machen: Eindeutige SSID vergeben wie "Schaschlik" oder sowas (Nie den Namen oder Initialen !!) und versuchen ob du eine Verbindung bekommst ins Internet. Danach kannst du das WLAN dann "dicht" machen mit Verschlüsselung und Filter.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Netzwerkgrundlagen
gelöst Switche (Cisco) miteinander bzw. mit Patchfeld verbinden (8)

Frage von M.Marz zum Thema Netzwerkgrundlagen ...

Grafikkarten & Monitore
Intel User Interface - Sprache ändern (4)

Frage von FA-jka zum Thema Grafikkarten & Monitore ...

Hardware
gelöst Intel NUC nuc7i . Dual Monitor (3)

Frage von Archimedes zum Thema Hardware ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...