Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Intelligenter Hintergrundübertragungsdienst XP in W2K-Domäne startet nicht

Frage Microsoft Windows XP

Mitglied: blue0711

blue0711 (Level 2) - Jetzt verbinden

08.01.2008 um 15:11 Uhr, 5122 Aufrufe

W2K-Domäne mit AD, WSUS 2.0, XP-Clients

ich habe einen XP-Client vollständig installiert mit allen derzeit vorhandenen Updates, lief alles prima.
Image ist erstellt, also zumindest lässt sich der Ausgangszustand wiederherstellen.

Aber:
Nach einigen Tagen Laufzeit und ein paar Ab-/Anmeldungen startet der BITS nicht mehr mit den üblichen kryptischen Fehlermeldungen

Die üblicherweise vorgeschlagenen Versuche sind erfolglos (Google, Microsoft, hier).

Ich vermute daher, dass irgendetwas aus der Domäne das Problem verursacht.

Parallel dazu kommen am Client Fehlermeldungen, die ursprünglich nicht auftauchten (Nach Fertigstellung Image lief der Rechner fehlerlos):
Anwendung:
- Userenv 1054 (Domänencontrollername konnte nicht ermittelt werden)
- AutoEnrollment 15 (automatische Zertifikatregistrierung keine Verbindung zum Active Directory (0x8007054b))
System
- Netlogon 5719 (keine Anmeldeserver verfügbar)
Die Hinweise aus EventID.net hab ich schon ohne Erfolg probiert

Ich möchte jetzt halt nicht zum Sisyphus mutieren
Gruss
kai
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Netzwerk
SMBv2 in Windows 7 - Windows XP - Windows Server 2003 Domäne deaktivieren (4)

Frage von Mario.Steinberg zum Thema Windows Netzwerk ...

Grafikkarten & Monitore
PC startet, aber kein Bild (7)

Frage von Linuxguru zum Thema Grafikkarten & Monitore ...

Windows Netzwerk
Domäne: Rechteproblem bei Basisordnern und Profilpfaden (1)

Frage von PWiesen zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (30)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...