Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Intergraph TD-310 lahmt?

Frage Hardware Server-Hardware

Mitglied: olidergrosse

olidergrosse (Level 1) - Jetzt verbinden

14.01.2007 um 21:19 Uhr, 2639 Aufrufe

Hallo erstmal,

folgenes problemchen. Mein PC lahmt aber richtig und ich weiss besten willen nicht warum. Er lahmte schon bei der Windowsinstallation.

mein System:

Intergraph TD-310 Server Mainboard mit SCSI Raid Controller - AIC 7860Q Chipsatz; 1 8 Fach SCSI Laufwerk und eine 4 GB IBM Festplatte IBM DCAS 34330; Pentium 1 Pro 256 kb cache; 128 MB RAM EDO; Dual Core fähig sockel 8

Festplatte ist als ID 0 und CDROM Laufwerk als ID 1 am controller angeschlossen. CDROM Laufwerk macht die Terminierung und bei der Festplatte nur die ID gejumpert.

Als Partion hab ich Fat32 genommen und Windows 95c als Betriebssystem.

Kann mir wer weiterhelfen pls, komm hier nicht mehr weiter, finde das Problem einfach nicht. Laut Hersteller wird nur Win95 und Win NT unterstützt.

also bei der installation ging es sehr langsam, nach der Installation lahmt das system ohne ende und im gerätemanager werden keine ressoucenkonflikte angezeigt, wenn ich ein treiber installieren will geht nix mehr und muss so 20 min warten bis der die daten vom cdrom laufwerk liest und installiert, das doch nicht mehr normal.

Was nur komisch ist, vorher lief Win98 ohne stocken und sehr gut

help
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Drucker und Scanner
Drucker Diagnose zeigt "Bildeinheit ist nicht installiert" Samsung CLP 310 (2)

Frage von Spreehead zum Thema Drucker und Scanner ...

Notebook & Zubehör
Suche Halterung für Lenovo IdeaPad Miix 310

Frage von Stefan007 zum Thema Notebook & Zubehör ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...