Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Bei internen Mails wird Absenderadesse umgeschrieben - Exchange 2010

Frage Microsoft Exchange Server

Mitglied: duffy6

duffy6 (Level 1) - Jetzt verbinden

14.11.2014, aktualisiert 14:41 Uhr, 1243 Aufrufe, 3 Kommentare

Hallo zusammen,

ich habe folgendes komisches Problem:

Ich sende mit einem Smarthost via GMX als vorname.nachname@gmx.de an eine beliebige Mailadresse. Dort kommt die Mail richtig mit dem Absender vorname.nachname@gmx.de an.
(ich empfange die Mails mittels eines POP Connectors)

Sende ich aus der Weboberfläche von GMX (als vorname.nachname@gmx.de) stimmt ebenfalls alles.

ABER:

Sende ich aus Outlook heraus (als vorname.nachname@gmx.de) eine Mail an mich selbst (vorname.nachname@gmx.de) wird die EMPFANGSADRESSE umgeschrieben zu (|vorname.nachname@DOMAIN_EINES_ANDEREN_SMTP_KONTOS).

Wie kann das sein?
Wo kann ich das deaktivieren?


Viele Grüße
duffy6
Mitglied: vossi31
14.11.2014, aktualisiert 15.11.2014
Hallo,

wo genau passiert es denn. Schon beim Eingeben der Adresse?
Gib die Adresse mal komplett manuell ein ohne Autovervollständigen.

Gruß

Henning
Bitte warten ..
Mitglied: duffy6
14.11.2014, aktualisiert 15.11.2014
Hi!

Wow, das hab ich noch gar nicht gesehen:
Ich tippe die vorname.nachname@gmx.de ein und diese wird versendet, ABER wenn ich nun unter gesendete Elemente nachschaue, dann steht dort als Empfänger tatsächlich vorname.nachname@DOMAIN_EINES_ANDEREN_SMTP_KONTOS

Wie kann sowas sein?

Edit: Das Problem ist noch nicht gelöst!

Gruß
duffy6
Bitte warten ..
Mitglied: BirdyB
17.11.2014 um 00:10 Uhr
Hi duffy,

Was steht bei dem Exchange-Account als primäre SMTP-Adresse drin?

Beste Grüße!


Berthold
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange interne Mails über anderen Smarthost (3)

Frage von Florian86 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange UM 2010 speichert keine Voice Mails (5)

Frage von Herbrich19 zum Thema Exchange Server ...

Windows Server
Exchange 2010 verschluckt E-Mails (1)

Frage von westberliner zum Thema Windows Server ...

Exchange Server
gelöst Transportregel Exchange 2010 einrichten? (7)

Frage von Leo-le zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (28)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (17)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...