Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internes Mailproblem Exchange 2007 auf SBS 2008

Frage Microsoft Exchange Server

Mitglied: alexdroid

alexdroid (Level 1) - Jetzt verbinden

10.09.2012 um 09:43 Uhr, 2152 Aufrufe, 11 Kommentare

Ich habe bei einem Kunden das Problem, dass es zwischen 2 Usern zu Problemen kommt, wenn diese intern Emails an den anderen schicken. Der Exchange läuft ohne Probleme. Das Problem tritt auch nur zwischen den beiden Usern auf. Wenn einer der User eine Email an den anderen schickt dann kommt die Email nicht bei dem anderen an und sie landet nichtmal im Ordner gesendete Elemente. Im Exchange selbst habe ich versucht eine Nachrichtenverfolgung zu starten aber die Emails werden hier nichteinmal aufgeführt.

Alle anderen Email kommen problemlos intern und auch extern an.

Hoffe jemand kann mir helfen.
Mitglied: catachan
10.09.2012 um 09:53 Uhr
Hi

gibts ne Fehlermeldung (Unzustellbarkeitsbericht) ? Oder verschwinden die Mails einfach ? Sind sie in der Warteschlange noch zu sehen ? Funktioniert eine Mailzustellungen wenn du dem User eines über Telnet schickst ? Sind die USer unterschiedlich konfiguriert ?

LG
Bitte warten ..
Mitglied: mtdnet
10.09.2012 um 10:01 Uhr
Ein ganz heißer Tipp wär der Cache Modus des Clients wo die Mail nicht mal im "Gesendete Objekte" Ordner auftaucht.
Vermute das Problem ausschließlich auf dem Client, eventuell die Ereignisanzeige checken.

Hatte mal ein ähnliches Problem mit zwei Speziallisten die meinten Ihre Fun(Porn) Vids mit mehreren 100 MB versenden zu müssen. Exchange hätte die natürlich nie angenommen aber soweit ist das Mail gar nicht erst gekommen da es Outlook gar nicht geschafft hat das Mail zu verarbeiten.



Gruß
Mike
Bitte warten ..
Mitglied: alexdroid
10.09.2012 um 10:06 Uhr
Zitat von catachan:
Hi

gibts ne Fehlermeldung (Unzustellbarkeitsbericht) ? Oder verschwinden die Mails einfach ? Sind sie in der Warteschlange noch zu
sehen ? Funktioniert eine Mailzustellungen wenn du dem User eines über Telnet schickst ? Sind die USer unterschiedlich
konfiguriert ?

LG

Also die Mails verschwinden einfach irgendwo im Nirvana! Telnet funktioniert auch nicht!
Es scheint fast so als wären würden die beiden User sich nicht finden können.
Bitte warten ..
Mitglied: alexdroid
10.09.2012 um 10:07 Uhr
Zitat von mtdnet:
Ein ganz heißer Tipp wär der Cache Modus des Clients wo die Mail nicht mal im "Gesendete Objekte" Ordner
auftaucht.
Vermute das Problem ausschließlich auf dem Client, eventuell die Ereignisanzeige checken.

Hatte mal ein ähnliches Problem mit zwei Speziallisten die meinten Ihre Fun(Porn) Vids mit mehreren 100 MB versenden zu
müssen. Exchange hätte die natürlich nie angenommen aber soweit ist das Mail gar nicht erst gekommen da es Outlook
gar nicht geschafft hat das Mail zu verarbeiten.



Gruß
Mike


Wäre ne Möglichkeit, bringt aber nicht das erwünschte Ergebnis, da es auf jedem Rechner der Domäne so der Fall ist!
Bitte warten ..
Mitglied: mtdnet
10.09.2012 um 10:12 Uhr
Sprich die beiden User melden sich auf zwei neuen Rechnern an.
Das Outlook Konto wird neu eingerichtet.
Dann funktioniert das senden auch nicht sehe ich das richtig?

Gruß
Mike
Bitte warten ..
Mitglied: catachan
10.09.2012 um 10:14 Uhr
Hi

auch beim Telnet keine Fehlermeldung ? Habt ihr eventuell einen zusätzlichen Spam und Antivirenfilter im Einsatz ? Da schon mal nachgesehen ?

LG
Bitte warten ..
Mitglied: goscho
10.09.2012 um 10:14 Uhr
Morgen (naja, manche grüßen eben auch ungefragt)
Zitat von alexdroid:
Wäre ne Möglichkeit, bringt aber nicht das erwünschte Ergebnis, da es auf jedem Rechner der Domäne so der Fall
ist!
Habt ihr das mit OWA nachstellen können?

Welches Outlook nutzen die User, 2010?
Bitte warten ..
Mitglied: alexdroid
10.09.2012 um 11:05 Uhr
Zitat von mtdnet:
Sprich die beiden User melden sich auf zwei neuen Rechnern an.
Das Outlook Konto wird neu eingerichtet.
Dann funktioniert das senden auch nicht sehe ich das richtig?

Gruß
Mike

Siehst du genau richtig!
bin remote auf dem Mailserver und habe die beiden Konten im Outlook 07 neu eingerichtet!
heißt schonmal es kann nicht an einem der Rechner liegen auf dem die User arbeiten.
Bitte warten ..
Mitglied: alexdroid
10.09.2012 um 11:06 Uhr
Zitat von goscho:
Morgen (naja, manche grüßen eben auch ungefragt)
> Zitat von alexdroid:
> Wäre ne Möglichkeit, bringt aber nicht das erwünschte Ergebnis, da es auf jedem Rechner der Domäne so der
Fall
> ist!
Habt ihr das mit OWA nachstellen können?

Welches Outlook nutzen die User, 2010?

2007
Bitte warten ..
Mitglied: goscho
10.09.2012 um 11:14 Uhr
Zitat von alexdroid:
2007
Hi alexdroid,
wie wäre es, wenn du uns genaueres erzähslt, als mal eben eine Zahl hinzuwerfen?

Folgende Sachen solltest du testen und uns berichten:
User A mailt an User B über Outlook und gibt die Mailadresse von User B in das AN-Feld ein -> Ergebnis?
User A mailt an User B über OWA und gibt die Mailadresse von User B in das AN-Feld ein -> Ergebnis?
User A mailt an User B über Outlook und wählt die Mailadresse von User B aus dem Adressbuch aus -> Ergebnis?
User A mailt an User B über OWA und wählt die Mailadresse von User B aus dem Adressbuch aus -> Ergebnis?

User A antwortet User B über Outlook -> Ergebnis?
User A antwortet User B über OWA -> Ergebnis?

Kann es sein, dass das Offlineadressbuch bei dem User nicht korrekt heruntergeladen wird?
Hast du den Cache-Modus schon komplett deaktiviert?

Ist mit den Benutzern im AD irgendwas gemacht worden (Umbenennungen, Wechsel der Mailadresse oder des Nickname)?
Bitte warten ..
Mitglied: Ausserwoeger
10.09.2012 um 12:44 Uhr
@goscho

Gute Anleitung !

Ich möchte dazu noch etwas in den Raum stellen. Wurde der SBS 2008 zufällig migriert? Also wurde das AD von 2003 SBS oder ähnlich übertragen ? Wenn du den User in Öffenlichen Adressbuch auswählst auf eigenschaften gehst und dann auf E-mail adressen stimmen dann die aufscheinenden Daten ?

Ist die Mailadresse korrekt ? stimmt der X400 eintrag ?

LG
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2007 (SBS 2008) - Eingetragene Termine von Outlook Clients verschwinden (4)

Frage von fr4nkd zum Thema Exchange Server ...

Exchange Server
gelöst SBS 2008 (Exchange 2007 SP3) - externe URL ändern - neues Zertifikat (8)

Frage von Ezekiel666 zum Thema Exchange Server ...

Exchange Server
gelöst Migration Exchange, Migration Domäne, Ablösung SBS 2008, grober Fahrplan (5)

Frage von departure69 zum Thema Exchange Server ...

Exchange Server
Support für Exchange 2007 endet am 11. April 2017 (3)

Link von transocean zum Thema Exchange Server ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(8)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte