Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet Adressauflösung defekt, was tun?

Frage Internet

Mitglied: sejosc

sejosc (Level 1) - Jetzt verbinden

18.04.2007, aktualisiert 19.04.2007, 5177 Aufrufe, 9 Kommentare

Hallo zusammen,

seit gestern hat meine Freundin das Problem, dass sie keine Internetseiten mehr aufrufen kann. Ping's werden nicht beantwortet, da die Namen der Internetseiten nicht aufgelöst werden können. Die DNS-Server Adresse wurde aber ordnungsgemäß vom Router bezogen. Auch ein direkter Aufruf von Seiten über die Eingabe der IP-Adresse ist möglich. Ebenso funktioniert die Anmeldung am ICQ-Server und Skype, nur MSN klappt nicht.

Kann mir jemand sagen, wo das Problem liegt? Habe den DNS-Cache schon geleert, hat aber nichts gebracht.

Zur Info: der PC läuft unter XP SP2.

Hätte vielleicht jemand einen Tipp, wie ich da vorgehen könnte?

Vielen Dank im voraus!

sejosc
Mitglied: thekingofqueens
18.04.2007 um 22:33 Uhr
Ist eine Firewall oder ein Internet Security Paket installiert?
Bitte warten ..
Mitglied: onegasee59
18.04.2007 um 23:19 Uhr
Schuß ins Blaue
Wenn Google-Leiste und/oder Google-Desktopsuche installiert sind dann mal deinstallieren.
Bitte warten ..
Mitglied: sejosc
19.04.2007 um 01:25 Uhr
Es ist weder eine Firewall vorhanden, noch ein Security Paket. Google Desktop ist nicht installiert.
Bitte warten ..
Mitglied: brammer
19.04.2007 um 07:42 Uhr
Morgen,

ichwürde mal darauf tippen das der Provider Probleme mit seinem DNS Server hat.
Welchen Provider benutzt du?
Bitte warten ..
Mitglied: tbw-01
19.04.2007 um 08:09 Uhr
Geh mal in die Eingabeaufforderung und gib mal "nslookup" ein.
Welcher DNS meldet sich zur Auflösung ? Versuch mit "www.google.de" (unter nslookup) eine Auflösung
und poste die Ergebnisse hier.

CU,
TBW
Bitte warten ..
Mitglied: onegasee59
19.04.2007 um 09:04 Uhr
Es ist weder eine Firewall vorhanden, noch ein Security Paket. Google Desktop ist nicht installiert.
Auch keine Google-Toolbar?

Kontrollier ob in Internetoptionen unter "Verbindungen" die Option "Keine Verbindung wählen" aktiviert wurde. Eventuell auch ausgegraut, wenn keine RAS-Verbindung eingerichtet ist. Wenn Nein dann aktiviere das mal.
Bitte warten ..
Mitglied: sejosc
19.04.2007 um 13:43 Uhr
In den Internetoptionen ist "Keine Verbindung wählen" aktiviert. Bzgl. der Google Toolbar müsste ich heute Abend nachschauen, nslookup wollte ich gestern schon machen, da war die Freundin aber schon zu müde *g*. Der Provider ist T-Online. Probleme sind dort ausgeschlossen, da ein anderer PC im Netzwerk Zugriff auf das Internet hat, wie immer (hätte ich das früher erwähnen sollen?).

Danke!

Gruß,

sejosc
Bitte warten ..
Mitglied: sejosc
19.04.2007 um 14:19 Uhr
Nachdem nslookup auch kein positives Ergebnis brachte, habe ich meine Freundin mal gefragt, ob sie denn den Router schon neu gestartet hätte. Antwort "Nein".

Also neu gestartet -> funktioniert wieder. Muss irgendein Problem mit der Weitergabe der IP für den DNS Server gewesen sein.

Trotzdem danke für die vielen Tipps und sorry für die unnötige Belästigung!

Gruß,

sejosc
Bitte warten ..
Mitglied: onegasee59
19.04.2007 um 14:40 Uhr
Trotzdem danke für die vielen Tipps und sorry für die unnötige Belästigung!

Ach was - Hauptsache es funktioniert wieder!
Bitte warten ..
Ähnliche Inhalte
Webbrowser
gelöst Internet Explorer muss vor der Installation aktualisiert werden - fehler (3)

Frage von Flosbrain zum Thema Webbrowser ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Weiterbildung
Neue Betrugsmasche: Gefälschte Job-Angebote im Internet (4)

Link von Frank zum Thema Weiterbildung ...

Router & Routing
Fritzbox Wunschpräfix im Internet ereichbar machen (4)

Frage von Herbrich19 zum Thema Router & Routing ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...