Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kein Internet über Bridge am Server möglich

Frage Microsoft Windows Netzwerk

Mitglied: Philipp-m

Philipp-m (Level 1) - Jetzt verbinden

29.08.2009, aktualisiert 18.10.2012, 7123 Aufrufe, 2 Kommentare

Hallo liebe Leser,
ich versuche ein Netzwerk wie im angehängten Bild aufzubauen.

192.168.2.0 --> WLAN Netz
192.168.3.0 --> LAN Netz

Alle Stationen aus dem LAN kommen nicht ins Internent
Am Server, der DNS, DHCP und Gateway ist, ist das IP Routing deaktiviert.
Am Server laufen 2 LAN Verbindungen zusammen, die wie unten zu sehnen über eine Netzwerkbrücke (192.168.3.1) gekoppelt sind
Die WLAN Verbindung dient nur zur Internetkommunikation vom Server aus.

Hier ein auszug der Beteiligten Stationen von IPCONFIG /ALL

Windows-IP-Konfiguration

Hostname . . . . . . . . . . . . : WSUS
Primäres DNS-Suffix . . . . . . . : maerz.local
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert . . . . . . : Nein
WINS-Proxy aktiviert . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : maerz.local

Ethernet-Adapter OnBoard:

Verbindungsspezifisches DNS-Suffix:
Beschreibung . . . . . . . . . . : Intel(R) 82559 Fast Ethernet LAN on Mothe
rboard
Physikalische Adresse . . . . . . : 00-90-27-E0-2F-6E
DHCP aktiviert . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.3.2
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.3.1
DHCP-Server . . . . . . . . . . . : 192.168.3.1
DNS-Server . . . . . . . . . . . : 192.168.3.1
Lease erhalten . . . . . . . . . : Samstag, 29. August 2009 19:23:49
Lease läuft ab . . . . . . . . . : Sonntag, 30. August 2009 19:23:49
Windows-IP-Konfiguration

Hostname . . . . . . . . . . . . : server
Primäres DNS-Suffix . . . . . . . : maerz.local
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert . . . . . . : Nein
WINS-Proxy aktiviert . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : maerz.local

Ethernet-Adapter Netzwerkbrücke:

Verbindungsspezifisches DNS-Suffix: maerz.local
Beschreibung . . . . . . . . . . : MAC-Brückenminiport
Physikalische Adresse . . . . . . : 02-80-AD-91-3C-58
DHCP aktiviert . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 192.168.3.1
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.3.1
DNS-Server . . . . . . . . . . . : 192.168.3.1
192.168.2.1

Ethernet-Adapter WLan:

Verbindungsspezifisches DNS-Suffix:
Beschreibung . . . . . . . . . . : Hercules Wireless G PCI
Physikalische Adresse . . . . . . : 00-08-D3-05-46-04
DHCP aktiviert . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 192.168.2.10
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.2.1
DNS-Server . . . . . . . . . . . : 192.168.2.1
6fa4639204f522b1240df1dbf27774f1-netzplan - Klicke auf das Bild, um es zu vergrößern

-Routing und RAS ist deaktiviert
-DNS Funktioniert auf allen LAN-Stationen, ob Lokal oder ins Internet ohne Probleme
-Ping im lokalen Netz ohne Probleme ob Name oder IP-Adresse
-Ping auf Internetadresse --> Zeitüberschreitung, allerdings bekomme ich im Ping die IP-Adresse des Names angezeigt
-Direkter Ping auf die IP-Adresse der Website aus dem Internet --> Zeitüberschreitung

Muss ich irgendwas freischalten oder Rückrouten definieren?

Danke und Gruß
Philipp
Mitglied: aqui
30.08.2009, aktualisiert 18.10.2012
Dieses Tutorial beschreibt dir wie du das im Handumdrehen zum Laufen bekommst:

http://www.administrator.de/wissen/routing-mit-2-netzwerkkarten-unter-w ...
Bitte warten ..
Mitglied: Philipp-m
04.09.2009 um 13:44 Uhr
hey super danke. alles läuft super!
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...