Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet E.

Frage Microsoft

Mitglied: ThierryHenry

ThierryHenry (Level 1) - Jetzt verbinden

17.05.2008, aktualisiert 19.05.2008, 4048 Aufrufe, 11 Kommentare

Hi

Egal welche Seiten ich in der Titelleiste eingebe sie lassen sich nicht öffnen. Es kommt keine Fehlermeldung es erscheint nur die weiße leere Internetseite, den Intenet Explorer kann man öffnen mehr aber nicht. Es ist der Internet Explorer 6.
Windows XP Professional mit Service Pack 2 ist auf dem Computer vorhanden
Mitglied: TuXHunt3R
17.05.2008 um 20:13 Uhr
Da meine Glaskugel gerade in der Reinigung ist und ich den Teesatz fortgeschmissen habe, anstatt ihn zur Weissagung der Zukunft zu gebrauchen, beantworte doch bitte zuerst mal diese Fragen:


Welche Seiten (ein, zwei Links wären hilfreich)?
Welches Betriebsystem?
Welche Version von Internet Explorer?
Was für eine Fehlermeldung kommt, falls überhaupt eine kommt?
Bitte warten ..
Mitglied: ThierryHenry
17.05.2008 um 20:41 Uhr
Egal welche Seiten ich in der Titelleiste eingebe sie lassen sich nicht öffnen. Es kommt keine Fehlermeldung es erscheint nur die weiße leere Internetseite, den Intenet Explorer kann man öffnen mehr aber nicht. Es ist der Internet Explorer 6.
Windows XP Professional mit Service Pack 2 ist auf dem Computer vorhanden.
Bitte warten ..
Mitglied: daa498
17.05.2008 um 21:18 Uhr
Hi,

Hatte auch schon mal so ein problem... Was hast du denn für ein router?
Oder anbieter?

gruß dan
Bitte warten ..
Mitglied: Xerebus
17.05.2008 um 21:57 Uhr
Wie sieht es mit einem ping ins i-net aus?
Bitte warten ..
Mitglied: SarekHL
17.05.2008 um 23:24 Uhr
Noch zwei Fragen:

1. Benutzt Du eine Software-Firewall (abgesehen von der Firewall des SP2)?
2. Kannst Du mit dem Firefox Internetseiten anzeigen?
Bitte warten ..
Mitglied: Biber
17.05.2008 um 23:28 Uhr
Moin ThierryHenry,

Start->Ausführen->RegSvr32 urlmon.dll /s

Grüße
Biber
Bitte warten ..
Mitglied: ThierryHenry
18.05.2008 um 11:55 Uhr
Ich habe eine Fritz Fon und WLAN Box 7141, von der Box gehen aber Netzwerkkabel an 2 Computern sind demach miteinander verbunden. 1und1 Internet AG ist der Anbieter.
Bitte warten ..
Mitglied: ThierryHenry
18.05.2008 um 11:58 Uhr
Zur ersten Frage: Ja ich habe noch eine Firewall zusätzlich installiert, diese ist aber deaktiviert.
Zur zweiten Frage: Ja ich kann mit Firefox alle Internetseiten öffnen.
Bitte warten ..
Mitglied: Xerebus
18.05.2008 um 21:59 Uhr
Ich habe eine Fritz Fon und WLAN Box 7141,
von der Box gehen aber Netzwerkkabel an 2
Computern sind demach miteinander verbunden.
1und1 Internet AG ist der Anbieter.

Auf beiden rechnern der fehler oder nur auf einem?
Bitte warten ..
Mitglied: ThierryHenry
19.05.2008 um 14:12 Uhr
Der Fehler ist nur auf einem Computern, auf dem anderen geht es.
Bitte warten ..
Mitglied: ThierryHenry
19.05.2008 um 14:14 Uhr
Egal welche Seiten ich in der Titelleiste eingebe sie lassen sich nicht öffnen. Es kommt keine Fehlermeldung es erscheint nur die weiße leere Internetseite, den Intenet Explorer kann man öffnen mehr aber nicht. Es ist der Internet Explorer 6.
Windows XP Professional mit Service Pack 2 ist auf dem Computer vorhanden.
Ich habe eine Fritz Fon und WLAN Box 7141, von der Box gehen aber Netzwerkkabel an 2 Computern sind demach miteinander verbunden. 1und1 Internet AG ist der Anbieter.


Der Fehler ist nur auf einem Computern, auf dem anderen geht es.
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Router & Routing
2921 sicher aufbauen für Internet (7)

Frage von Cyberurmel zum Thema Router & Routing ...

Server
gelöst Lokalen Webserver ins Internet auslegen (19)

Frage von unique24 zum Thema Server ...

Windows Netzwerk
Domänen Authentifizierung über Internet (11)

Frage von EditorialBagPipe zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...