Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Internet Explorer öffnet die Seite erst, nachdem in der Adresszeile die Seite ein zweites Mal mit Enter aufgerufen wird.

Frage Internet Webbrowser

Mitglied: xdrxdr

xdrxdr (Level 1) - Jetzt verbinden

01.11.2011 um 08:36 Uhr, 4706 Aufrufe, 7 Kommentare

Hallo zusammen,

ich habe folgendes Problem.

Wenn ich eine https Seite aufrufe und mich dort Einlogge sollte sich die Hauptseite öffnen. Leider passiert dies nicht, das Fenster bleibt weiss.
Gehe ich jetzt in die Adresszeile und drücke "Enter" öffnet er die Seite korrekt.
Dies passiert auch mit allen weiteren Seiten die ich aus diesem Portal aufrufe.
Ich habe schon sämtliche Einstellungen überprüft bin aber mittlerweile ratlos.
Eine andere Workstation mit identischer Konfiguration weisst diesen Fehler nicht auf.

Hat jemand eine Idee oder das selbe Problem schon mal gehabt ?

Greetz XDRXDR

P.S.: Die Suche ergab nur folgenden Beitrag der aber leider unbeantwortet geblieben ist

https://www.administrator.de/index.php?content=139903
Mitglied: tombola
01.11.2011 um 16:38 Uhr
Hallo

Was hast du für eine IE Version?

Ist dieses Verhalten auch bei anderen Browsern so?

Gruss
Bitte warten ..
Mitglied: redocomp
01.11.2011 um 20:49 Uhr
hi,

hast du mal den IE Cache geleert, ode rgreifen irgendwelche Proxykonfigs. ?
Was passiert wenn du es mal an dem PC mit einem alternativen Browser versuchst ?

redocomp
Bitte warten ..
Mitglied: xdrxdr
02.11.2011 um 08:12 Uhr
Hallo zusammen,

es handelt sich hierbei um einen IE 8.

Wir haben schon vieles probiert. Cache, Proxy etc. Keine Besserung. Das Problem ist das es an einer identischen Workstation mit gleicher Konstellation funktioniert.
Alternativer Browser funktioniert nicht zu 100%ig mit dieser Anwendung.

Es ist nur lokal an der Workstation. wir haben uns die Config rauf und runter parallel angeschaut. Alles identisch.

Greetz XDRXDR
Bitte warten ..
Mitglied: redocomp
02.11.2011 um 08:38 Uhr
moin,

das setz den PC einfach neu auf, bevor du dir noch mehr Zeit um die Ohren schlägst ....

redocomp
Bitte warten ..
Mitglied: tombola
02.11.2011 um 09:13 Uhr
Oder evt. mal noch mit dem CCleaner oder Spyboot durchsäubern oder folgendes versuchen

http://www.drwindows.de/windows-anleitungen-und-faq/15634-windows-7-rep ...

Da musst du nicht alles neu installieren....

Gruss
Bitte warten ..
Mitglied: xdrxdr
03.11.2011 um 10:46 Uhr
Folgende Feststellung konnte ich noch machen.

Beim ersten Aufruf der Seite nach dem Login zeigt dieser unter im Browser "Internet" an. Nachdem ich in der Adresszeile die Seite mit "Enter" neu aufrufe springt er unten im Browser auf "vertrauenswürdige Sites".

Warum springt er nicht direkt auf die vertrauenswürdigen Sites ?

Jemand eine Idee ?

Greetz XDRXDR
Bitte warten ..
Mitglied: redocomp
03.11.2011 um 10:48 Uhr
hi,

wie sieht das Verhalten der Statuszeile an den anderen Workstations aus...?

redocomp
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Installation
gelöst Adobes Flash Player für den Internet Explorer schlägt mit Fehler 1722 fehl (10)

Frage von iGordon zum Thema Windows Installation ...

Windows Update
Microsoft Update Katalog ohne Internet Explorer nutzen (2)

Tipp von colinardo zum Thema Windows Update ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...