Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet Explorer 6.0 - Die Internetseite konnte nicht geöffnet werden

Frage Internet Webbrowser

Mitglied: Eightball

Eightball (Level 1) - Jetzt verbinden

16.09.2005, aktualisiert 20.09.2005, 9307 Aufrufe, 1 Kommentar

hallo zusammen,


BS: Win2003 Enterprise mit SP1 als TS konfiguriert
Browser: IE 6.0

Problem:

2 User können keine Downloads durchführen.

Alle User werden über Gruppenrichtlinien eingeschränkt.
Bei allen anderen Usern die Internetrechte haben, treten keinerlei Probleme auf.

Dem Hinweis auf "Internetoptionen->Erweitert->Sicherheit->Verschlüsselte Seiten nicht auf der HDD speichern" bin ich schon erfolglos nachgegangen.

Akut tritt das Problem momentan auf, dass für die beiden User ein Programm installiert werden soll, beim Link zur Installationsseite allerdings schon diese Meldung auftritt:

http://img379.imageshack.us/img379/9946/fehlerie6ma3pi.jpg


Des weiteren tritt das Problem auch beim Download bzw. bei Ansicht von Anhängen in der Emailweboberfläche (aus SLOX 4.1) auf. Die selbe Fehlermeldung wie oben erscheint, es hat nichts mit der Dateiart zu tun, tritt bei allen Dateien auf.

Die IE Sicherheitseinstellungen stehen auf Standard und wie gesagt, andere User haben keinerlei Probleme.

surfen klappt bei den 2 Usern allerdings ohne Probleme

Kann mir jemand helfen?

greetz

8
Mitglied: Eightball
20.09.2005 um 08:01 Uhr
auch wenn niemand geschrieben hat, vielleicht interessiert es ja jemanden.

hab das Problem gelöst, wenn auch wohl auf die krumme Tour. Nachdem ich nochmals alle Einstellungen zurückgesetzt und überprüft habe und es immernoch nicht funktioniert hat, habe ich das Userprofil verschoben, ein neues angelegt und alle Einstellungen aus dem alten Profil wieder zurückkopiert, mit Ausnahme der NTUSER.dat

Dort waren, neben Startmenüeinstellungen, Taskleiste etc. anscheinend auch noch irgendwelche IE Restriktionen hinterlegt
Bitte warten ..
Ähnliche Inhalte
Webbrowser
gelöst Internet Explorer 11 Desktop Benachrichtigung möglich? (2)

Frage von mexx zum Thema Webbrowser ...

Webbrowser
gelöst Internet Explorer muss vor der Installation aktualisiert werden - fehler (3)

Frage von Flosbrain zum Thema Webbrowser ...

Windows 7
gelöst GPO Internet Explorer Wartung entfernen (5)

Frage von xbast1x zum Thema Windows 7 ...

Windows Server
gelöst Https-Verbindung nur über Internet-Explorer (21)

Frage von Leo-le zum Thema Windows Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...